Erfahrungen mit Romet

Hier kommen Berichte/Meinungen über Tuningteile, Ersatzteile oder Fahrzeuge rein.

Beitragvon Uncharted » 21.08.2016 15:41

Hallo hier noch eine kleine info zur Router ,nach 10 tagen ging auf einer halterrung die Auspuffblende ab da die halterrungen nur mit zwei kleinen schweißpunkten fest geschweißt ist. Auch sollte man an der halterrung neben der hube sein augenmerk schenken, durch die ganzen lenkbewegungen links/rechts reist die isolierung auf so das die ganzen kabel die zum zündschloß laufen beschädigt werden. Zur geschwindigkeit meiner Router muß ich sagen sie geht immer besser, man merkt jetzt das die dämmung im auspuff nach läst,da der auspuff im gegensatz zu vorher richtig heiß wird.Zu empfehlen wäre das man bei 250km laufleistung alle schrauben nachzieht da viele mitlerweile lose sind,so war es bei meiner.
Uncharted
 
Beiträge: 16
Registriert: 08.08.2016
Fahrzeug(e): Romet Router WS50
 

Beitragvon Uncharted » 15.06.2017 09:19

Hallo Leute meine Router hat jetzt 1050km runter, fahrspass pur liegt auf der straße und in kurven top.
Auf flacher staße läuft meine 65-70km entfernt habe ich nur die 2 metallringe im Vergaser ,einziges mango wenns berghoch geht baut sie von 70km schnell auf 25km ab , liegt daran das sie vom 2 auf den dritten 3gang zulang übersetzt ist,was mir dann immer den fahrspass nimmt. Ich war so zufrieden mit der Router der Motor lief top bis auf die kleinigkeit das berghoch nichts ging . So ,da mir das auf den geist ging habe ich mir bei Best-Roller den 86ccm Motor bestellt,genaue bezeichnung 139FMB YM50-8B .Laut Herrn Gitin passt der Motor mit seinen anschlüssen genau auf die Router. Von den Kabelfarben stimmten sie , nur die anschlüsse waren anderst die mußte ich ändern, der Kickstarter passte nicht weil dieser mehr gebogen ist. Habe dann den Kickstarter vom alten Motor genommen,habe noch ein paar kleinigkeiten ändern müssen ansonsten stimmte alles.Bei dem neuen Motor waren der Motor-die abdeckung vom Ritzel-Kickstarter-Schalthebel-Ansaugstutzen und die dazugehörigen schrauben und dichtungen dabei,sogar das Motoröl war drin. Also Motor eingebaut - anschlüsse verbunden - Zündung an - starter gedrückt und sofort lief der Motor,und Leute ein geiler sound, hörte sich noch besser an als eine 125er.Leider konnte ich keine Probefahrt machen da der Hinterreifen platt war und es schon 18,00 uhr war .Muß am freitag zum Reifenhändler und einen neuen schlauch reinmachen lassen und dann kann ich endlich eine probefahrt machen. Wenn sie so fährt wie sie sich anhört geht die post ab,achso der neue Motor unterscheidet sich von dem Routermotor in keinster weise beide sehen identisch aus,auf dem neuen steht sogar 49ccm drauf.Sobald ich mit dem neuen Motor gefahren bin werde ich euch schreiben wie der motor und was sie bringt.
Uncharted
 
Beiträge: 16
Registriert: 08.08.2016
Fahrzeug(e): Romet Router WS50

Beitragvon Armin » 15.06.2017 13:16

In ein Moped, welches für einen 50er-Motor gebaut wurde, einen 86ccm Motor einbauen? Fragwürdig! Passt das mit den Bremsen? Hält der Rahmen die höhere Belastung aus? Motorhalterung? Ganz zu schweigen von Fahrwerk, Reifen und Co. ...

Außerdem ein 86ccm Motor, auf dem 49ccm drauf steht? Wirkt mir persöhnlich nicht unbedingt seriös.
Außerdem wirkt es so, als hättest du wenig Ahnung von dem, was du da machst - allein schon, weil du den Motor so nimmst wie er ist. Ich meine:"steht sogar 49ccm drauf" - darauf kommt es an? O.o

P.S.: Es heißt Manko, Mango is 'ne exotische Frucht ;)
Benutzeravatar
Armin
 
Beiträge: 43
Registriert: 14.09.2016
Plz/Ort: 58454 Witten
Fahrzeug(e): Ogar 202 "Zwiebacksäge"
Postleitzahl: 58454

Beitragvon Uncharted » 15.06.2017 14:35

Habe extra mit Herrn Gitin von Best-Roller gesprochen ist alles kein Problem das Fahrwek-Bremsen der WS 50 sind alles von einer 125er Romet Ws, ist halt nur ein 49ccm motor verbaut.Ich glaube das du von dieser sache keine ahnung hast,das auf dem goßen Motor 49ccm draufsteht ist gewollt fals man mal in ne kontrolle kommt. Sich hier um einen Schreibfehler aufzuspielen das ist lächerlich ,kann vorkommen aber hier geht es erfahrungsberichte und was man alles machen wenn man will ,vorrausgesetzt man hat das geld dafür.
Uncharted
 
Beiträge: 16
Registriert: 08.08.2016
Fahrzeug(e): Romet Router WS50

Beitragvon Uncharted » 17.06.2017 11:14

So Motor ist eingebaut und los gehts mit der Probefahrt ,Motor starten und der klang ist sehr gut man hört das mehr Power zuverfügung steht. Der neue motor zieht von unten raus einfach geil frühere berge die ich mit 25km im 2ten gang hoch bin , fahre ich jetzt mit 55-60km im 4ten gang hoch. Bei der endgeschwindigkeit hat sich nicht viel getan ,mit dem alten motor kam ich auf gerader strasse auf 65-70km und mit dem neuen motor auf 85km wobei man sagen muß das dieser noch nicht eingefahren ist.Der neue motor ist kürzer übersetzt und hat in jedem gang von untenraus mehr Power und vorallem berghoch fahre ich jetzt mit 55-60km-je nach steigung und darum ging es mir eigendlich.Was man aber erwähnen muß ist das durch den Stärkeren motor mehr vibrationen entstehen aber damit kann ich leben, vergaser und Auspuff muste ich nicht ändern die reichen aus für den neuen Motor. Hier einmal die Adresse von dem Händler bei dem ich meine Romet gekauft habe: Edgar Kewenig Tuning Auf dem Graben11 66822Lebach Telefon 06881/53656 und die e-mail www.SK-tuning.de . Ich kann ihn euch nur wärmstens empfehlen ein sehr freundlicher netter Mann,wenn man ersatzteile für Romet und Junak braucht hat man sie innerhalb von 2Werkstagen.Er entrosselt auch auf wunsch die Mopeds oder versendet die Fahrzeuge überall hin, das man inerhalb von 10 Werkstagen seine Maschine hat. Ich hatte meine bei ihm bestellt , geld überwiesen und 10tage später hatte ich meine Romet WS50 ,wenn man ein Problem hat kann man ihn jeden tag ab 11,00 uhr erreichen.Meine endrosslung und den Motoraustausch habe ich bei ihm gemacht und er war so freundlich mir dabei zu helfen.Also Leute wenn ihr einen guten und koretten Händler sucht seit ihr bei ihm gut aufgehoben.
Uncharted
 
Beiträge: 16
Registriert: 08.08.2016
Fahrzeug(e): Romet Router WS50

Beitragvon ingolino » 04.07.2017 17:01

Das mit dem größeren Motor kann ich gut nachvollziehen :)
Benutzeravatar
ingolino
 
Beiträge: 344
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon Uncharted » 04.07.2017 20:06

Ja es ging mir nicht darum zu rasen sondern um manierlich vorwärts zukommen ,mit dem neuen Motor macht das fahren richtig spass. Berghoch läuft sie wie es sein soll , von untenraus dreht sie jetzt gut auf55-60km man muß jetzt keine angst haben das sie stehn bleibt.Auf gerader strecke läuft sie im moment so an die80-85km, was mir reichen würde aber ich glaube wenn sie richtig eingefahren ist bringt sie locker über 100km. Hier geht es mir nicht ums rasen, wenn ich das wollte könnte ich noch eine offene CDI und ein anderes Ritzel und einen anderen vergaser einbauen. Wie gesagt so wie sie jetzt ist langt sie mir das fahren macht spass und hin und wieder kann man mal ne 125er versenken.
Uncharted
 
Beiträge: 16
Registriert: 08.08.2016
Fahrzeug(e): Romet Router WS50

Beitragvon ingolino » 05.07.2017 07:25

Für mich reichen reele 75. Ich hatte meinen Hobel zwischenzeitlich auf 90 aufgepimpt aber auf die Dauer wars mir einfach zu heftig auf so ein kleines Moped. Es gibt auch sicher genug Leute die sich die Nummer aufschreiben um einen bei der Rennleitung anzusch...... wenn man vor denen auf der Landstrasse ist.
Aber ,"No Risk No Fun".
Benutzeravatar
ingolino
 
Beiträge: 344
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon Marc Falke » 06.01.2018 12:18

Hallo habe seit dem Sommer eine Router WS 50 und nur Theater mit dem Teil. Schutzblech gebrochen ohne ersichtlichen Grund ..als ich mal scharf bremsen musste... Schaltung ging nicht, musste nach Lieferung erst gangbar gemacht werden.... und jetzt ist auch noch die Kupplung nach nicht mal ganz 500 gefahrenen Kilometern gekommen. Habe mir die Konstruktion mal angesehen und muss passen.....Hat jemand Ahnung wie man die Kupplung reparieren kann??? Für hilfreiche Tipps wäre ich echt dankbar. Gruß Marc
Marc Falke
 
Beiträge: 4
Registriert: 06.01.2018
Fahrzeug(e): Romet Router WS50
Postleitzahl: 06237

Beitragvon André Merk » 07.01.2018 09:43

Tja leider kann ich dir nur sagen, dass ich meine Romet nach kaum einem Jahr "weggeschmissen" habe weils drecks Kisten sind... also mach das so lange du noch Geld dafür bekommen kannst.
Mfg

André
Benutzeravatar
André Merk
 
Beiträge: 1642
Bilder: 10
Registriert: 18.11.2014
Plz/Ort: Horn-Bad Meinberg
Fahrzeug(e): Peugeot Vivacity Sixties 50; Ehem.:Hercules Prima GT, Flex Tech Firenze 50, Romet Router WS 50
Postleitzahl: 32805

Beitragvon Butch » 07.01.2018 11:29

Ernsthaft? Was heisst weggeschmissen? Schade...ich bin nach 7000 km immer noch recht zufrieden, werde allerdings jetzt auch vorm Frühling nochmal komplett durchchecken...!
Benutzeravatar
Butch
 
Beiträge: 53
Bilder: 1
Registriert: 10.02.2016
Plz/Ort: 54290 Trier
Fahrzeug(e): Mein Lebenslauf: PUCH X-30**Herkules Prima 5**Zündapp CS 25 (Enfield)**Kreidler MF II**Zündapp ZA 40
Postleitzahl: 54290

Beitragvon Armin » 08.01.2018 00:19

Ich verstehe diese ganze einseitige Berichterstattung nicht: "sch**** karre" und "drecks kisten" - um nur ein paar Bezeichnungen für Romet zu nennen. :(

Ich habe meine Ogar 202 knappe 10.000 km gefahren. Am Anfang (direkt nach dem Kauf) musste ich ein paar Kleinigkeiten erledigen, wie z.B. Kupplung einstellen, Bremse einstellen, usw. Dass ich das tun musste wusste ich aber bereits vor dem Kauf. Und dann lief die Kiste. Und sie läuft noch immer - sogar nicht schlecht. Ab und zu mal 'n Ölwechsel, Kette spannen, Verschleißteile kontrollieren und man hat ein tip top Moped (viele andere Rometfahrer stimmen mir hier hoffentlich zu), was ohne Probleme die 70km/h-Marke erreichen könnte. :D


Aber zurück zum Thema: Was ist denn jetzt genau dran an der Kupplung? Ich lasse meine Kupplung zum Beispiel beim Anfahren immer kommen. Oder wie darf man das verstehen? ;)

Und meinst du mit "Schaltung gangbar machen", dass du den Kupplungszug einstellen musstest? Vielleicht liegt es ja nur daran.
Benutzeravatar
Armin
 
Beiträge: 43
Registriert: 14.09.2016
Plz/Ort: 58454 Witten
Fahrzeug(e): Ogar 202 "Zwiebacksäge"
Postleitzahl: 58454

Beitragvon horrormaja » 11.01.2018 16:14

Hi Moped-Gemeinde,
ich habe heute die Ogar 202 für meinen Sohn bekommen. Ich find, dass Preis-Leistung für das Teil OK ist.
Nun meine Frage: Nach kurzem Probelauf wollte ich die Chinaölplörre rauslassen und gegen Qualitätsöl tauschen. Hierbei ist mir aufgefallen, dass immer noch Druck im Kurbelgehäuse war als ich den Ölmessstab rausgeschraubt habe. Der Motor war aus. Ist das normal oder gib`s da ein Problem mir der Entlüftung?
Bin auf eure antworten gespannt.
Gruß horromaja
horrormaja
 
Beiträge: 3
Registriert: 01.10.2016

Beitragvon Armin » 11.01.2018 20:05

Ist ganz normal, dass der etwas schwer zu lösen ist. Habe mir aber nie Gedanken drüber gemacht - hat ja funktioniert... :D
Benutzeravatar
Armin
 
Beiträge: 43
Registriert: 14.09.2016
Plz/Ort: 58454 Witten
Fahrzeug(e): Ogar 202 "Zwiebacksäge"
Postleitzahl: 58454

Beitragvon horrormaja » 14.01.2018 14:21

Habe gestern mit dem Zweiradmechaniker meines Vertrauens geredet. Es ist definitiv nicht normal, dass, nachdem der Motor aus ist, noch Druck im Motorgehäuse ist. Nach seiner Auskunft sollte auf der Oberseite des Gehäuses die Motorentlüftng abgehen (8 oder 10 mm Schlauch) und in einer Platikdose enden. Er hat allerdings bei diesen Chinamotoren auch schon welche gehabt bei denen die Entlüftung "vergessen" wurde. Auf kurz oder lang drückt es dann Öl aus den Simmerringen. Falls keine Entlüftung da ist, wäre es die einfachste Lösung über den Kunststoff-Ölmessstab eine anzubringen. D.h. von oben anbohren, kleinen Anschluß einbringen, Schlauch drauf, nach hinten verlegen und fertig.
Nun gut, werd mich mal auf die Suche begeben, evtl. ist eine Entlüftung vorhanden und nur dicht oder Schlauch abgeknickt.
Gruß
horrormaja
 
Beiträge: 3
Registriert: 01.10.2016
 
VorherigeNächste

Zurück zu Erfahrungsberichte

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste