Cpi Smx dreht nicht hoch

Beitragvon Frywhole » 15.10.2013 11:55

Hallo
Ich habe nun seit ca 2 Monaten eine Cpi Smx und war eigentlich sehr zufrieden mit ihr.
Nur habe ich bemerkt das es mit der Zeit immer schwieriger wurde sie auf hohe Drehzahlen zubringen. Als ich dann auf einmal kaumnoch fahren konnte habe ich die Zündkerze ausgetauscht, danach hat es wieder wunderbar funktioniert allerdings nur bis zum nächsten Tag da war das Problem wieder das selbe. Habe dann noch den Vergaser ausgebaut ne neue Düse (78) reingeschraubt und ihn gesäubert jedoch ohne Erfolg.
Ich hoffe ihr könnt mir weiterhelfen :D

Mfg Lukas
Frywhole
 
Beiträge: 1
Registriert: 15.10.2013
Fahrzeug(e): CPI Smx 50
 

Beitragvon Franz15 » 16.11.2013 02:53

choke Problem hatte ich auch.
hatte sie entdrosseln lassen und ne größere düse wurde verbaut.
ein zwei tage lief sie sehr gut aber dann plötzlich wieder nur ne 40km/h und stotterte, Drehzahlen war auch fast 0 Leistung.
werkstatt stellte fest das der kabelbaum nen wackelkontakt hatte, wurde behoben und jetzt läuft se wieder ne 75-80km/h und macht richtig Drehzahlen.
kann jedenfalls ne Möglichkeit sein.
hast du noch garantie, wenn ja Werkstatt aufsuchen!!! wenn de glück hast werden da viele neuteile verbaut bis die den fehler finden

-- 16.11.2013 01:54 --

choke ging nicht mehr raus, sie wollte laufen konnte aber nicht mehr als 45km/h.
Franz15
 
Beiträge: 223
Bilder: 7
Registriert: 03.11.2013
Plz/Ort: Zwickau
Fahrzeug(e): CPI Beeline SM 50 , Pegasus R50X
Postleitzahl: 08058

Zurück zu CPI/Beeline

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste


Werbung
Facebook-Seite von 50er-Forum