CPI tut nix

Beitragvon Sx 50 » 24.12.2018 16:34

Hallo meine cpi bringt keinen Funken kann mir da jemand weiter helfen hab die lichtmaschine und die zündkerze und die zündspule ausgewechselt?
Sx 50
 
Beiträge: 12
Registriert: 23.12.2018
 

Beitragvon daves » 24.12.2018 18:41

Das erste was bei fehlender Zündung geprüft werden sollte,ist die CDI
Jürgen
Benutzeravatar
daves
 
Beiträge: 1760
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059

Beitragvon Sx 50 » 24.12.2018 18:44

daves hat geschrieben:Das erste was bei fehlender Zündung geprüft werden sollte,ist die CDI

Hab 2 verschiedene angeschlossen
Sx 50
 
Beiträge: 12
Registriert: 23.12.2018

Beitragvon daves » 24.12.2018 20:28

Gebrauchte?
Bei uns einer in unsere Gruppe,hatten wir mit der 4 ten CDI endlich Glück.
Die ersten 3 ,waren von diversen Roller die liefen.aber erst eine neue CDI brachte den Erfolg
Jürgen
Benutzeravatar
daves
 
Beiträge: 1760
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059

Beitragvon Sx 50 » 24.12.2018 20:50

daves hat geschrieben:Gebrauchte?
Bei uns einer in unsere Gruppe,hatten wir mit der 4 ten CDI endlich Glück.
Die ersten 3 ,waren von diversen Roller die liefen.aber erst eine neue CDI brachte den Erfolg

CDI ist erst ein Jahr alt
Sx 50
 
Beiträge: 12
Registriert: 23.12.2018

Beitragvon AGM835 » 01.02.2019 15:49

Servus,
hast du schonmal nach dem Kerzenstecker geschaut oder wurde der auch schon ausgetauscht?

Gruß
Benutzeravatar
AGM835
 
Beiträge: 37
Registriert: 04.05.2017
Fahrzeug(e): Cpi sx 50, Hercules prima GT, Lifan 125, Simson S51 B1-3, Puch Maxi S, Hercules Jogging, SWM SM 500R

Beitragvon Sx 50 » 01.02.2019 15:53

AGM835 hat geschrieben:Servus,
hast du schonmal nach dem Kerzenstecker geschaut oder wurde der auch schon ausgetauscht?

Gruß

Ja ist neu sowie Lima und zündspule
Sx 50
 
Beiträge: 12
Registriert: 23.12.2018

Beitragvon AGM835 » 01.02.2019 15:59

Ist die Zündung auch sicher richtig eingestellt? Und passt der Abstand von Isolator zur Elektrode an der Zündkerze?
Benutzeravatar
AGM835
 
Beiträge: 37
Registriert: 04.05.2017
Fahrzeug(e): Cpi sx 50, Hercules prima GT, Lifan 125, Simson S51 B1-3, Puch Maxi S, Hercules Jogging, SWM SM 500R

Beitragvon Sx 50 » 01.02.2019 16:57

AGM835 hat geschrieben:Ist die Zündung auch sicher richtig eingestellt? Und passt der Abstand von Isolator zur Elektrode an der Zündkerze?

Ja
Sx 50
 
Beiträge: 12
Registriert: 23.12.2018
 

Zurück zu CPI/Beeline

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Werbung
Facebook-Seite von 50er-Forum