S51 geht im warmen Zustand aus

Beitragvon Rave713 » 26.02.2013 18:53

Hallo Leute,
wenn ich frühs meine Simme starte läuft alles gut, sie bleibt auch im Standgas an. Sobald ich aber ne weile fahre und der Motor warm wird, geht auf einmal im Standgas aus und dann bekomme ich sie nichtmehr mit den Kickstarter an. Ich kann sie dann nur noch anlaufen. Wenn ich sie das dann anlaufe, muss ich sie auf hohen Umdrehungen halten. Wenn ich dann langsam zurück schalte geht sie manchmal sogar ganz kurz aus. Die Zündkerze habe ich schon gewechselt, weil das meine Vermutung war.
Könnt ihr mir helfen?


Mfg
Rave713
 
Beiträge: 34
Bilder: 1
Registriert: 03.04.2012
Fahrzeug(e): Simson S51
Postleitzahl: 10315
 

Beitragvon Rave713 » 26.02.2013 21:26

OK und wie teuer sind die Teile ca.?
Rave713
 
Beiträge: 34
Bilder: 1
Registriert: 03.04.2012
Fahrzeug(e): Simson S51
Postleitzahl: 10315

Beitragvon Rave713 » 10.03.2013 21:33

Eine neue Zündkerze habe ich eingebaut und sie geht immer noch aus. Wo findet man den Kondensator der defekt sein könnte?
Rave713
 
Beiträge: 34
Bilder: 1
Registriert: 03.04.2012
Fahrzeug(e): Simson S51
Postleitzahl: 10315

Beitragvon oskar » 03.02.2016 07:52

Moin
Das sind Anzeichen eines defekten Kondensators.
Motor geht i. warmen Zustand aus.
Gruß Jörg
Benutzeravatar
oskar
 
Beiträge: 324
Bilder: 5
Registriert: 25.10.2012
Plz/Ort: Lüneburg
Fahrzeug(e): Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Postleitzahl: 21409
 

Zurück zu Simson

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum