Simson S51 Leistungsverlust im 4. Gang

Beitragvon GopnikNick » 25.11.2019 22:49

Moin,

Fahre seit kurzem eine Simson S51 E, fährt sich an sich auch super nur wenn ich im 4. Gang voll aufdrehe, kommt gar kein Gas mehr bis zum kompletten Motorabsaufen.
Ich kann also im 4. den Gasdrehgriff nur zu 50% drehen, danach geht das Gas komplett weg, und wenn ich dann wieder Gas wegnehme gehts wieder ganz normal.
Schaffe mit halbem Gas immerhin noch 60 Km/h, aber ist schon nervig, dass ich nicht mal auf der Geraden voll aufdrehen kann, ohne dass der Motor stirbt.

PS: Bin im Simson-Fachvokabular noch nicht besonders bewandert, deswegen Lösungsvorschläge bitte verständlich formulieren :).

Danke im voraus,
Nick
Benutzeravatar
GopnikNick
 
Beiträge: 62
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, Simson s51 enduro
Postleitzahl: 22955
 

Beitragvon Helme » 26.11.2019 05:42

Ich hatte das auch schon mal ,zum Schluß konnte ich im ersten Gang nur noch mit ein bisschen Gas fahren.
Bei mir war es der Auspuff der sich zugesetzt hat,das ist wahrscheinlich bei Dir auch so ,reinige mal das Teil richtig,bei meiner (Hercules Supra 4 GP) war hinten die Pfeife zugesetzt ,gereinigt danach lief sie wieder perfekt.
Man kann alt werden wie ne Kuh,man lernt immer was dazu. :)
Gruß Helme
Benutzeravatar
Helme
 
Beiträge: 872
Registriert: 04.01.2014
Fahrzeug(e): Hercules K 50 RL ,Zündapp GTS 50,Hercules Supra 4 GP,Optima 50,Hercules MK 2,

Beitragvon ingolino » 26.11.2019 15:49

Und das Problem taucht nur im 4ten Gang auf? Ist schon seltsam. Kannst ja mal den Schalldämpfer untersuchen ob der zu ist. Dazu einfach das Endstück abziehen. Erklärt sich eigentlich von selbst. Dann mal bitte den 4ten ausfahren so weit wie geht bei voll aufgedrehtem Gashahn und anschliessend die Kerze begutachten.
Benutzeravatar
ingolino
 
Beiträge: 616
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538

Beitragvon Helme » 26.11.2019 17:05

Im 4. Gang merkt man das als erstens da der ja am höchten Übersetzt ist ,mit der Zeit das dauert nur einige Kilometer da ist dann beim 3. Gang kein zug mehr usw. zum Schluß konnte ich kaum mehr im 1.Gang fahren.
Hab dann die glaub ich 5 Löcher in der Pfeife (so nehn ich die ) saubergemacht und alles war wieder gut.
Das Problem ist das sich nach langer Standzeit nach erneuter Benutzung der ganze Dreck im Auspuff sich löst .
Hab das bei mir sauber gemacht und läuft seit 2 Jahren ohne Probleme, soweit meine Erfahrungen.
Man kann alt werden wie ne Kuh,man lernt immer was dazu. :)
Gruß Helme
Benutzeravatar
Helme
 
Beiträge: 872
Registriert: 04.01.2014
Fahrzeug(e): Hercules K 50 RL ,Zündapp GTS 50,Hercules Supra 4 GP,Optima 50,Hercules MK 2,

Beitragvon ingolino » 26.11.2019 20:08

5 Löcher? Komisch , normalerweise sind da 2 Röhrchen im Schalldämpfer und ein Rohr im Endstück. Im Mittelteil sollte ein Siebkekel sein. Bei manchen Nachbau Auspuffen befand sich in der Mitte ein Prallblech ,,die waren aber nicht so gut wie die mit Siebkegel.
Benutzeravatar
ingolino
 
Beiträge: 616
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538

Beitragvon GopnikNick » 26.11.2019 22:17

Alles klar danke schonmal für die Antworten! Ich schau mir den Auspuff mal an und geb euch dann Rückmeldung.
Benutzeravatar
GopnikNick
 
Beiträge: 62
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, Simson s51 enduro
Postleitzahl: 22955
 

Zurück zu Simson

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum