Leistungsproblem bei meiner S51

Beitragvon Desm » 25.11.2019 21:29

Schönen guten Tag erstmal zusammen.
Vorab mochte ich sagen, das ich kein Simson Neuling bin und bisher jedes Problem alleine lösen konnte. Ich habe bin schon mehrere Simsons gefahren und daher würde ich mein Wissen als überdurchschnittlich bezeichnen. So nun aber zu meiner Frage.

Ich habe kürzlich den Motor der S51 (M531) von einem Kumpel regeneriert, nachdem die Kurbelwelle fest gegangen ist. War lange überfällig, da er vorher schon wie verrückt gerasselt hat. Also gespalten und die Kurbelwelle, Lager, Simmerringe, Kleinteile, Zylinder und Kolben (Almot 50ccm) neu. Alles abgedichtet (mit Dichtmasse auf den Dichtungen) und wieder dran gebaut. Zündung neu eingestellt (mit Alufolie und dann abgeblitzt). Einen neuen Vergaser (MZA 16n3-11) hat sie auch bekommen. Dieser wurde vor dem Verbauen auch durchgepustet und eingestellt. Zum Einfahren natürlich auch die 1:33 Mische reingekippt und mit mäßigem Gas nun schon circa 300 km gefahren.

Mir ist von vorne herein aufgefallen, das der Motor nach einem Gangwechsel schlecht Gas annimmt. Als Beispiel: wenn man den zweiten Gang zu ungefähr 80% ausfährt und dann in den 3 Schaltet (3 Gang Schaltung) braucht es so 10-15 Sekunden bis sich der Motor fängt und allmählich anfangt zu beschleunigen. Irgendwann kommt er dann auf Drehzahl und beschleunigt mit wie so einer Art Boost. Vergleichbar mit einem Turbo Diesel. Dieses Phänomen ist in jedem Gang zu bemerken. Beim Anfahren ist es sogar so, das die Drehzahl erstmal total in den Keller geht, bevor er sich wieder fängt und beschleunigt. Endgeschwindigkeit liegt laut GPS so bei 62 kmh wenn man geduldig 1 Minute lang Gas gibt um diese zu erreichen. Ich hatte gehofft, dass das Problem sich während des Einfahrvorgangs von alleine löst, doch bis jetzt keine Änderung in Sicht.

Was ich bis jetzt versucht habe:
-jede mögliche Vergasereinstellungen (alle Kerben)
-neuen Auspuff drunter
-neuen Luftfilter
-Bremsen eingestellt und auf Schleifen überprüft
-Startvergasergummi gewechselt und Spiel überprüft
-neue Teillastnadel

Ich bin allmählich am Ende meines Lateins denn ich weiß, dass die mickrige Beschleunigung nicht normal ist. Habe noch eine S51 Enduro und damit den direkten Vergleich. Diese ist zwar 4 Gang, doch selbst wenn ich vom 1 in den 3 Schalte ist die Beschleunigung immer noch besser.

Hat jemand eine Idee ?

Gruß Joachim
Desm
 
Beiträge: 2
Registriert: 25.11.2019
Fahrzeug(e): Simson S51
 

Beitragvon ingolino » 25.11.2019 21:45

Hi, ich vermute mal das du Falschluft ausschliessen kannst? 16 3-11 ist doch der Sparvergaser wenn ichs recht in Erinnerung habe,oder? Dann noch Nachbau ... Besorg dir lieber einen alten BVF 16 1-11 und wenn dus perfekt haben willst noch das RZT Vergaserkit ,damit funzt das sehr gut.
Benutzeravatar
ingolino
 
Beiträge: 604
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538

Beitragvon Desm » 25.11.2019 21:52

Habe auch den 16n1-11 verbaut, war ein Schreibfehler. Aber ich könnte mal versuchen meinen originalen Vergaser dran zu schrauben und gucken ob sich was verändert. Hätte den Vergaser jetzt nicht als Fehlerquelle gesehen, da er ja brandneu ist, aber Versuch macht klug. Danke für den Tipp.
Desm
 
Beiträge: 2
Registriert: 25.11.2019
Fahrzeug(e): Simson S51

Beitragvon Exitus » 25.11.2019 22:24

Würd auch auf den vergaser tippen. Die almot zylinder solln aber auch net so wirklich gut sein. Da hätt ich lieber den alten schleifen/hohnen lassen.
Exitus
 
Beiträge: 30
Registriert: 23.06.2019
Fahrzeug(e): Hercules MK1, Simson S51
Postleitzahl: 96247

Beitragvon ingolino » 26.11.2019 13:59

Den alten Schleifen/hohnen wäre in der Tat die elegantere Lösung gewesen wobei die Zylinder eigentlich ganz ok sind. Die Kolben sind eher das Problem. Die Ringnuten sind nicht gut gearbeitet ,was häufig zu Kolbenrasseln führt. Ausserdem haben sie keine ordentliche Schleifkurve was gerne zu Klemmern und zu hohem Verschleiss führt. 2mm breite Gussringe sind auch nicht mehr up to date. Da gibts inzwischen deutlich bessere,zumindest für 60ccm. An den fuffzigern hatte ich mich eigentlich (wie die meisten)nicht wirklich aufgehalten .Für schleifen und Kolben ist RZT eine gute Adresse . Ansonsten ist die Schwimmereinstellung auch sehr wichtig . Da musste ich neben nachmessen auch eigentlich immer 2-3 mal ran bis es perfekt war.

-
Benutzeravatar
ingolino
 
Beiträge: 604
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538
 

Zurück zu Simson

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum