Simson Schwalbe KR51/1 Bremse macht Probleme!!!

Beitragvon Prima-6-Fahrer » 13.06.2016 19:38

Hallo

Ich habe seit ein paar Tagen ein Simson Schwalbe KR51/1. Nun hänge ich seit ein paar tagen an dem Einbau der beiden Räder. Und zwar habe ich das Problem, dass ich nicht weis wie man die vorderen Bremszug einbaut. Ich habe einen fertigen Lenker wo alle Züge schon dran hängen, allerdings hat der Bremsteller ein so kleines loch, das ich den Zug nicht durch bekomme. Kann mir bitte jemand Helfen?


Danke
Prima-6-Fahrer
Prima-6-Fahrer
 
Beiträge: 18
Registriert: 11.10.2015
Fahrzeug(e): Hercules Prima 6
 

Beitragvon oskar » 13.06.2016 20:34

Moin
Dann ist das der falsche Bowdenzug.
Bei der /1 wird der Zug erst unten in den Bremsteller eingeführt und eingehakt. Dann oben am Bremshebel
Gruß Oskar

-- 13.06.2016 20:34 --

Moin
Dann ist das der falsche Bowdenzug.
Bei der /1 wird der Zug erst unten in den Bremsteller eingeführt und eingehakt. Dann oben am Bremshebel
Gruß Oskar
Benutzeravatar
oskar
 
Beiträge: 324
Bilder: 5
Registriert: 25.10.2012
Plz/Ort: Lüneburg
Fahrzeug(e): Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Postleitzahl: 21409

Beitragvon Prima-6-Fahrer » 13.06.2016 20:54

Moin

Also der richtige zu ist das definitiv. Ich werde es mal anders herum probieren.

Mfg
Prima-6-Fahrer
 
Beiträge: 18
Registriert: 11.10.2015
Fahrzeug(e): Hercules Prima 6

Zurück zu Simson

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum