Seite 1 von 1

Vorstellung und Frage

BeitragVerfasst: 23.08.2020 23:25
von Flo1310
Servus zusammen,

ich bin der Flo, bin 21 Jahre alt/jung und komme aus dem LK Aö nähe München.
In Familienbesitz ist seit längerem eine Vespa PX80, eine Hercules MP4, eine Puch X40. :D

Vor gut 2 Monaten kam dann meine erstes "Projekt" hinzu. Ich habe mir eine Prima 5 in einigermasen gutem Zustand zum restaurieren gekauft. Gemacht habe ich daran nahezu alles und nun sollte sie heute zum ersten mal laufen.
Hat auch alles soweit ganz gut geklappt und sich alles super angehört, nur leider kommt sie aus dem Stand nicht so recht vom Fleck. Ich lege den ersten Gang ein, lass die Kupplung los und muss zum losfahren Vollgas geben, da sie mir sonst absterben würde. Das ganze aus der Bewegung heraus, also anfahren bei leichtem Rollen funktioniert mit weniger Gas, ohne absterben.

Schaltung ist eingestellt nach der Anleitung vom Ostfriesen, Vergaser (original Düsen usw..) ebenso, Benzinfilter -schlauch neu, Tank ist gespült und neues ist Gemisch drin. Neu sind auch der Auspuff und Krümmer. Zylinder und Kolben waren noch i.O. Der Motor wurde neu abgedichtet und neu gelagert. Vorher lief er nicht. An der Zündung wurde der Kompensator und Unterbrecher erneuert und die Zündung richtig eingestellt. Zündkerze ist die passende eingebaut.

Kann es am Luftfilter liegen? da habe ich noch den vorhandenen (eckiger) verbaut, der noch vom Vorgänger mit 3 Löchern aufgebohrt wurde.

Vielen Dank für die freundliche Aufnahme und vielleicht habt ihr ja gleich ein Paar Infos bezüglich meiner Prima 5 (ein Paar Teile fehlen noch). :D

Gruß
Flo :lol:

Re: Vorstellung und Frage

BeitragVerfasst: 24.08.2020 08:26
von ingolino
Willkommen Flo. Tja, ohne Kette ist das mit dem Vortrieb natürlich ganz schwierig :mrgreen:
Nee quatsch, die Löcher im Luffi würde ich erst mal abtapen wobei mei erster Gedanke richtung Zündung ging aber die hast du ja kontrolliert. Ein zu mageres Gemisch könnte sich schon so bemerkbar machen das der Motor kraftlos ist. Wie sieht den die Kerze aus? Um ein aussagekräftiges Kerzenbild zu bekommen immer eine gebrauchte Kerze nehmen. Bei ner neuen sieht man nicht viel.
Gruss Ingo

Re: Vorstellung und Frage

BeitragVerfasst: 24.08.2020 15:12
von Flo1310
IMG_20200824_155055.jpg
IMG_20200824_155055.jpg (4.06 MiB) 380-mal betrachtet
Hallo Ingo
Danke für die schnelle Antwort.
Also Löcher abgeklebt, danach habe ich die Standgasschraube nachgestellt. Und es ging gleich ein Stück besser. Zündung habe ich nochmals überprüft, sollte eigentlich passen. Die Kerze ist meiner Meinung nach zu schwarz.

Re: Vorstellung und Frage

BeitragVerfasst: 24.08.2020 15:22
von ingolino
Mit der Hauptdüse must wohl noch was runter gehen , die ist ja kohlrabenschwarz.
Auspuff ist frei?

Re: Vorstellung und Frage

BeitragVerfasst: 24.08.2020 15:53
von Flo1310
Auspuff ist neu...
Probier ich mal die HD ne Nummer kleiner. Verreise für paar Tage, melde mich dann wieder.

Viele Grüße