Probleme mit der DS 50 K

Beitragvon Motorradopa » 04.08.2013 20:12

Hallo an alle Foristi!
Ich habe eine Puch DS 50 K die habe ich 1983 mit etwa 2000 km von einem schwerbehinderten Mann erworben.Ab und zu habe ich den Roller angemeldet und einige Kilometer bewegtHeute habe ich knapp 8000 km auf dem Tacho.Nun kommt mein Problem.Vor etwa vier Wochen ließ plötzlich die Leistung des Rollers nach.Nachdem ich den Zylinderkopf und den Zylinder abgebaut hatte sah ich,daß die Kopfdichtung auf der rechten Seite verbrannt war es war nur noch ein Drahtgeflecht zu sehen.Kolben,Kolbenringe und der Kolbenbolzen weisen jedoch keine Klemm oder Schmauchspuren auf.In einer Motorenwerkstatt habe ich den Zylinder und den Kopf planschleifen lassen,alles wieder eingebaut und bin auf Probefahrt gegangen.Auf ebener Strecke ging der Motor wie eine eins,aber an einem kurzen steilen Bergstück hat der Motor auf einen Schlag so abgebaut,daß ich absteigen mußte.Auf ebener Strecke und an weniger steilen Bergstrecken läuft der Motor wie vorher.Was könnte die Ursache dafür sein?Ich wäre sehr froh und dankbar,wenn mir jemand aus diesem Forum weiterhelfen könnte.Ich bin 73 Jahre alt und gesundheitlich stark eingeschränkt und habe niemanden hier der mir helfen könnte und möchte mit dem Roller noch einklein wenig Freude haben.
Für eure Bemühungen im Voraus herzlichen Dank Motorradopa
Motorradopa
 
Beiträge: 2
Registriert: 04.08.2013
Plz/Ort: 66636/Theley
Fahrzeug(e): Puch DS 50 K und Simson Schwalbe
Postleitzahl: 66636
 

Beitragvon Motorradopa » 05.08.2013 15:19

Motorradopa hat geschrieben:Hallo an alle Foristi!
Ich habe eine Puch DS 50 K die habe ich 1983 mit etwa 2000 km von einem schwerbehinderten Mann erworben.Ab und zu habe ich den Roller angemeldet und einige Kilometer bewegtHeute habe ich knapp 8000 km auf dem Tacho.Nun kommt mein Problem.Vor etwa vier Wochen ließ plötzlich die Leistung des Rollers nach.Nachdem ich den Zylinderkopf und den Zylinder abgebaut hatte sah ich,daß die Kopfdichtung auf der rechten Seite verbrannt war es war nur noch ein Drahtgeflecht zu sehen.Kolben,Kolbenringe und der Kolbenbolzen weisen jedoch keine Klemm oder Schmauchspuren auf.In einer Motorenwerkstatt habe ich den Zylinder und den Kopf planschleifen lassen,alles wieder eingebaut und bin auf Probefahrt gegangen.Auf ebener Strecke ging der Motor wie eine eins,aber an einem kurzen steilen Bergstück hat der Motor auf einen Schlag so abgebaut,daß ich absteigen mußte.Auf ebener Strecke und an weniger steilen Bergstrecken läuft der Motor wie vorher.Was könnte die Ursache dafür sein?Ich wäre sehr froh und dankbar,wenn mir jemand aus diesem Forum weiterhelfen könnte.Ich bin 73 Jahre alt und gesundheitlich stark eingeschränkt und habe niemanden hier der mir helfen könnte und möchte mit dem Roller noch ein klein wenig Freude haben.
Für eure Bemühungen im Voraus herzlichen Dank Motorradopa
Motorradopa
 
Beiträge: 2
Registriert: 04.08.2013
Plz/Ort: 66636/Theley
Fahrzeug(e): Puch DS 50 K und Simson Schwalbe
Postleitzahl: 66636

Beitragvon M50Freak » 06.08.2013 12:28

Hallo

Hat der Zylinder noch ordenltiche Kompression?


Ich würde dir empfeheln das Moped in eine Moped Werkstatt zu stellen. Diese sollten sich das ganze ansehen.

Gruß
M50Freak
Bild
Benutzeravatar
M50Freak
 
Beiträge: 331
Bilder: 3
Registriert: 26.10.2009
Fahrzeug(e): Puch M50, MV50S, Malaguti, Rennmofa, KTM COMET 504, KTM COMET 50S; SV125
Postleitzahl: 5230
Land: Oesterreich

Zurück zu Puch

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum