Motor, Rückschlagventil

Beitragvon Oswald » 20.07.2019 18:17

Hallo, habe mal eine Frage zu einer Puch M 50 racing:
Ich habe das Mokick erst vor ein paar Tagen bekommen. leider läuft der Motor nicht, oder nur kurz.
Bei der Fehlersuche wollte ich mir das Rückschlagventil des Ansaugkanals mal ansehen.
Gibt es bei diesem Motor keines oder hat das einer der Vorbesitzer ausgebaut?
Vielen Dank für die Antworten, die kommen werden!
Oswald
 
Beiträge: 4
Registriert: 20.07.2019
 

Beitragvon kotte » 21.07.2019 15:46

Gibt keines..
Benutzeravatar
kotte
 
Beiträge: 138
Bilder: 7
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Oswald » 21.07.2019 17:30

Danke!
Jetzt hab ich ein noch größeres Problem.
Das Moped springt an, läuft normal, 2 bis 4 km und dann geht der Motor aus. Zündfunke ist da. Habe den Ansaugstutzen abgebaut, da war etwas Öl drinnen gestanden. Deshalb habe ich vermutet, dass irgendwas zurück drückt. Was könnte das für ein Fehler sein? Es tritt nur auf wenn der Motor warm ist und wenn er abkühlt springt sie wieder an.
Oswald
 
Beiträge: 4
Registriert: 20.07.2019

Beitragvon oskar » 21.07.2019 18:40

Dann ist es der Kondensator mit großer Wahrscheinlichkeit
Benutzeravatar
oskar
 
Beiträge: 295
Bilder: 5
Registriert: 25.10.2012
Plz/Ort: Lüneburg
Fahrzeug(e): Schwalbe KR51/1K Bj. 74 63cc / Hercules Sportbike SB 3 bzw. jetzt 5/ Hercules MK3M, Aprilia RSV1000
Postleitzahl: 21409

Beitragvon Oswald » 21.07.2019 19:52

Danke für den Tipp, aber.....Kondensator ist neu, Unterbrecher okay, Zündfunke ist sofort da, auch wenn der Motor stehen bleibt.
Oswald
 
Beiträge: 4
Registriert: 20.07.2019

Beitragvon Aspes Kalle » 22.07.2019 16:26

Wenn der Motor stehen bleibt, ist die Kerze nass oder trocken?

Nass = Zündungsproblem

Trocken = Spritmangel


Oft ist auch die Tankentlüftung defekt. Einfach mal wenn sie ausgegangen ist den Tankdeckel öffnen. Evtl. hört man sogar ein zischen wenn die Luft wieder einströmt

Kalle
Aspes Kalle
 
Beiträge: 29
Registriert: 24.12.2018
Fahrzeug(e): Aspes Navaho 50, 80 und 125ccm, Aprilia RC 80, Horex Rebell Enduro 40
Postleitzahl: 64625

Beitragvon kotte » 22.07.2019 17:09

Je nach Zündung ist auch der stecker oder die Spuhle eine mögliche fehler Ursache.
Benutzeravatar
kotte
 
Beiträge: 138
Bilder: 7
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Oswald » 22.07.2019 17:30

Vielen Dank für die Tipps. Also, die Zündkerze ist trocken. Das deutet natürlich erst mal auf einen Fehler in der Kraftstoffzufuhr, bzw,. Vergaser hin. Was mich irritiert ist, dass Kraftstoff und Öl im Ansaugkanal stehen. Ich dachte mir, es sei vielleicht möglich, dass mit Erwärmung des Motors eventuell die Kolbenringe nicht mehr dicht sind oder so was in der Richtung. Deswegen bin ich auch auf die Idee mit dem Rückschlagventil gekommen. Tankentlüftung wäre natürlich der Hammer, das werde ich gleich morgen austesten.

-- 22.07.2019 17:32 --

Die Zündspule wurde durchgemessen, den Zündkerzenstecker habe ich getauscht.
Oswald
 
Beiträge: 4
Registriert: 20.07.2019
 

Zurück zu Puch

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste