vs 50 d Tretwelle geht leer durch

Beitragvon 59Puch » 01.07.2019 11:26

Hallo , bin das erste mal im Forum und habe ein Problem mit meinem Oldtimer:

Die Tretwelle hat plötzlich weder Eingriff zum Antrieb noch zur Hinterradbremse, d.h. sie läßt sich in beide Richtungen leer durchdrehen. Was könnte die Ursache sein und wie ließe sich dieses Problem ggf.lösen?
59Puch
 
Beiträge: 2
Registriert: 01.07.2019
Fahrzeug(e): VS 50 DZ
 

Beitragvon LaurieLee » 01.07.2019 11:54

Kenne den Motor jetzt natürlich mal wieder nicht (das sag ich immer :) ) aber das ist ja meistens so daß da so'n Antreiber mit ner Schleiffeder auf der Welle ist der hin-und hergeschoben wird und den jeweiligen Eingriff herstellt. Wenn diese Feder kaputt ist gehts nich mehr... Da hilft dann erstmal nur Motor auseinandernehmen und nachgucken.
Laurie - Die Young Stay Pretty

Oh Yeah
Benutzeravatar
LaurieLee
 
Beiträge: 490
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon 59Puch » 01.07.2019 12:49

Vielen Dank LaurieLee für Deine Antwort aus der Ferne.Weist Du vielleicht auch,auf welcher Seite des Motors diese klitzkleine Feder sein könnte? Kupplungsseite oder Ritzelseite??
59Puch
 
Beiträge: 2
Registriert: 01.07.2019
Fahrzeug(e): VS 50 DZ

Zurück zu Puch

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum