Ölablassschraube abdichten

Beitragvon FabiFeh08 » 29.08.2018 19:50

Liebes Forum,

an meiner Puch Daytona sehe ich seit einigen Tagen einen leichten Ölfilm an der Ölablassschraube. Festgezogen habe ich sie schon, das scheint aber nicht wirklich etwas zu helfen. Gibt es eine Möglichkeit die mit einem neuen Dichtring abzudichten? Liegt das überhaupt an der Schraube? Ich kenne mich nicht wirklich damit aus...

Viele Grüße,
Fabi
FabiFeh08
 
Beiträge: 4
Registriert: 05.09.2016
Postleitzahl: 94418
 

Beitragvon daves » 29.08.2018 22:54

Entweder mit einer neuen Kupfer Dichtung. oder auf das Gewinde etwas loctite machen.

Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1980
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Gikauf » 30.08.2018 09:34

Du kannst auch die Dichtung umdrehen. Das Funktioniert nicht immer aber oft.
Benutzeravatar
Gikauf
 
Beiträge: 410
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon FabiFeh08 » 22.10.2018 10:17

Hi Leute, ich habe Eure Ratschläge angenommen, den Dichtungsring umgedreht und loctite drauf gemacht, das funktionierte nun auch einige Wochen ganz gut, als ich mich dann aber am Wochenende los zu meiner Tour machen wollte, habe ich ein paar Öltropfen am Boden entdeckt und musste leider feststellen, dass der Trick nicht zu lange funktioniert hat. Da ich jetzt nicht der große Schrauber bin, woher bekomme ich denn eine neue Kupferdichtung für meine Maschine?

Danke Euch
FabiFeh08
 
Beiträge: 4
Registriert: 05.09.2016
Postleitzahl: 94418

Beitragvon LaurieLee » 22.10.2018 17:03

Dichtungsringe jeglicher Art gibt's zum Beispiel bei wuerth.de oder auch bei den diversen Mopedläden. Gleich neu machen - gar nich erst solche Experimente.
Laurie - Die Young Stay Pretty

Oh Yeah
Benutzeravatar
LaurieLee
 
Beiträge: 490
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon Gikauf » 22.10.2018 20:55

Das Loctite löst sich durch das Wasser und Öl auf, dadurch wird es Undicht. Das war zuviel de guten, du hättest nur die Dichtung Umdrehen dürfen, dann hätte es gehalten. Jetzt brauchst du eine Neue und mußt auch noch den Loctite vollständig entfernen, sonst wird es immer wieder Undicht.
Benutzeravatar
Gikauf
 
Beiträge: 410
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon FabiFeh08 » 27.11.2018 21:52

Hallo liebes Forum,

danke für eure Infos. Ich habe die Schraube am Ende dann doch ausgetauscht. Habe mir beim Festziehen der alten Schraube fast noch das Gewinde ruiniert :lol:

Jetzt läuft die Kiste wieder einwandfrei. Ich stimme LaurieLee also zu, besser die http://www.usit-ring-shop.de gleich austauschen.

Grüße,
Fabi
FabiFeh08
 
Beiträge: 4
Registriert: 05.09.2016
Postleitzahl: 94418
 

Zurück zu Puch

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum