Anmelden (Wiki)

Euer Feedback zum Forum und zur Datensammlung kann hier gepostet werden.

Beitragvon SuMo_freak » 20.06.2012 15:38

Ich kann mich bei der Wiki (Datensammlung) nicht anmelden, und damit auch nichts schreiben.
Oder ist das Mods vorbehalten?

Es kommt die Meldung
Fehler bei der Anmeldung
Du musst einen gültigen Benutzernamen angeben.

(natürlich ist er aber richtig - im forum gehts ja)
Bild
Benutzeravatar
SuMo_freak
 
Beiträge: 151
Registriert: 23.01.2011
Fahrzeug(e): Beta RR 50 Supermoto
 

Beitragvon Michi » 20.06.2012 17:19

Ich zitiere jetzt BE-RR einfach mal:

Hallo,

man hat die nötigen Rechte, wenn man angemeldet ist. Du musst dich nur im Wiki-Bereich mit deinen Zugangsdaten aus dem Forum nochmal separat anmelden.
Früher hatte man auch mal die Möglichkeit unangemeldet die Seiten zu bearbeiten, aber aufgrund von Spam ist es nun notwendig, dass man angemeldet ist.

mfg



Quelle: viewtopic.php?f=46&t=6039&p=28125&hilit=wiki+anmelden#p28125
Benutzeravatar
Michi
Moderator
 
Beiträge: 1020
Registriert: 19.11.2008
Plz/Ort: Bayern
Fahrzeug(e): CS 25, TPH 50, C 50 Sport, Prima SX, MF3

Beitragvon SuMo_freak » 20.06.2012 17:54

das ist mir soweit klar.
aber wenn ich mich seperat nochmal anmelde, kommt eben die oben genannte fehlermeldung
Bild
Benutzeravatar
SuMo_freak
 
Beiträge: 151
Registriert: 23.01.2011
Fahrzeug(e): Beta RR 50 Supermoto

Beitragvon BE-RR » 22.06.2012 12:57

Hallo SuMo_freak,

und du bist dir zu 100% sicher, dass du den Benutzernamen und Passwort korrekt eingegeben hast?

Sollte es dennoch nicht funktionieren kann ich es mir nur so erklären, dass es ein Codierungsproblem gibt aufgrund des Unterstrichs (_) in deinem Namen.
BE-RR
Administrator
 
Beiträge: 727
Registriert: 13.11.2007
Fahrzeug(e): Beta RR 50, Yamaha DT 50

Beitragvon SuMo_freak » 23.06.2012 10:43

Ja, ich bin mir zu 100% sicher.
Der Nutzername und Passwort wird von meinen Browser eh automatisch auf der Seite hier gespeichert, er muss also korrekt sein.
Habe ihn aber auch schon manuell eingegeben, es kommt aber immer die Fehlermeldung
Bild
Benutzeravatar
SuMo_freak
 
Beiträge: 151
Registriert: 23.01.2011
Fahrzeug(e): Beta RR 50 Supermoto
 

Zurück zu Probleme und Verbesserungsvorschläge

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste