KTM Hobby Luft-Problem

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon maxl12345 » 24.03.2011 12:53

Hallo,

ich habe ein KTM Hobby Automatic und habe sein ein paar Wochen folgendes Problem (habe aber nichts verändert am Mofa, das Problem kam von selbst) :

Der Motor springt zwar ganz normal an, jedoch, wenn ich mehr Gas gebe, wird der Motor abgewürgt.
Es schein so, als wäre das ein Problem mit der Luftzufuhr.
Hab schon probiert:
Luftfilter weg --> hilft nichts
Luftfilter mit Klebeband abgeklebt, sodass keine neue Luft mehr rein kommt --> dann läuft alles gut, jedoch nur für kurze Zeit, dann ist wieder das selbe Problem
auch im Vergaser sieht alles in Ordnung aus.

Kann mir jemand helfen?

LG und Danke im Voraus
max
maxl12345
 
Beiträge: 2
Registriert: 24.03.2011
Fahrzeug(e): KTM Hobby
Land: Oesterreich
 

Beitragvon RRT-Tuning » 24.03.2011 14:11

Vergaser, insbesondere Düsen Reinigen.

Grüße
Wer Später Bremst fährt länger Schnell!
Benutzeravatar
RRT-Tuning
Moderator
 
Beiträge: 450
Registriert: 04.03.2011
Fahrzeug(e): Aprilia RS50 Extrema (98)|Aprilia RS50Replica(01)|Zündapp C50 Sport (72)| Opel Astra f 2.0 16V (97)

Beitragvon maxl12345 » 24.03.2011 16:58

okay hab jetzt den gesamten vergaser gereinigt und es läuft wieder alles so wie es sein soll!!
Der Boden der Schwimmerkappe war voll mit Dreck..

Danke!
maxl12345
 
Beiträge: 2
Registriert: 24.03.2011
Fahrzeug(e): KTM Hobby
Land: Oesterreich

Beitragvon RRT-Tuning » 25.03.2011 18:37

Kein Problem, dafür ist des Forum da!

Grüße
Wer Später Bremst fährt länger Schnell!
Benutzeravatar
RRT-Tuning
Moderator
 
Beiträge: 450
Registriert: 04.03.2011
Fahrzeug(e): Aprilia RS50 Extrema (98)|Aprilia RS50Replica(01)|Zündapp C50 Sport (72)| Opel Astra f 2.0 16V (97)
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste