romet router ws 50 euro4 Oelwechsel HILFE

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon VisualBasic68 » 14.06.2021 00:23

Hallo, ich wollte die Woche ein Ölwechsel machen. Laut den Unterlagen kommen dort (When replace in general =1.0L und When check the engine = 1.2L. Das Oel soll SF 15W-40 sein.
Ist das jetzt ein 4t Oel ? Hoffe ein WS50 euro 4 Fahrer kann mir helfen. Danke
Benutzeravatar
VisualBasic68
 
Beiträge: 20
Bilder: 1
Registriert: 07.06.2021
Fahrzeug(e): Romet Router ws 50
Postleitzahl: 59229
 

Beitragvon marcus56 » 14.06.2021 07:22

Hallo,

Meine Ogar bekommt 10W40. Aber ganz wichtig:

Es muss der Spezifikation JASO MA/MA2 entsprechen, sonst bekommst du Probleme mit der Kupplung, da diese im Oelbad laeuft. Also KEIN Autooel verwenden


Gruss
Marcus
marcus56
 
Beiträge: 76
Registriert: 30.11.2016
Fahrzeug(e): Romet Ogar202, ATU Meteorit,Honda ANF 125, Super Cub 110, APE 50, Aixam 500-4

Beitragvon matt21 » 14.06.2021 10:14

Irgendwie passen aber die Füllmengen nicht.
Oder soll "when check the engine" bedeuten "wenn der Motor offen ist"?

-- 14.06.2021 10:14 --

Irgendwie passen aber die Füllmengen nicht.
Oder soll "when check the engine" bedeuten "wenn der Motor offen ist"?
Gruß Matthias
matt21
 
Beiträge: 1736
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon marcus56 » 14.06.2021 11:57

Nach dem Zerlegen (Ueberholen) des Motors werden 1,2 l eingefuellt. Bein regelmaessigen Oelwechsel nur 1, da immer eine gewisse Menge im Motor verbleibt. Man kontrolliert die Nachfuellmenge ja sowieso am Peilstab oder Schauglas.
marcus56
 
Beiträge: 76
Registriert: 30.11.2016
Fahrzeug(e): Romet Ogar202, ATU Meteorit,Honda ANF 125, Super Cub 110, APE 50, Aixam 500-4

Beitragvon VisualBasic68 » 16.06.2021 14:48

Also ich habe den WS50 auf dem Hauptständer gestellt, die Öl Ablaufschraube raus. Vorher noch warm laufen lassen. Es sind keine 500ml raus gekommen?! Also passt die Angabe in der Beschreibung nicht oder ist was falsch?
Benutzeravatar
VisualBasic68
 
Beiträge: 20
Bilder: 1
Registriert: 07.06.2021
Fahrzeug(e): Romet Router ws 50
Postleitzahl: 59229

Beitragvon Junakheini901 » 16.06.2021 19:37

Vergiss die Angaben,

Moped auf Hauptständer

Öl ablassen

Wenn nix mehr kommt oder tröppelt , Moped leicht nach links und oder rechts vorsichtig kippen, kommt noch so einiges raus

0,75 liter Maximum 0.8 15W40 4Takt öl rein füllen
Junakheini901
 
Beiträge: 27
Registriert: 10.08.2016
Fahrzeug(e): Ju-901
Postleitzahl: 47226

Beitragvon VisualBasic68 » 16.06.2021 22:09

OK, Danke Euch! Habe 10w40 4t JASO M2/API SN Plus rein gemacht. Noch ne blöde Frage....Wird jetzt der Ölstand gemessen wenn das Moped auf dem Haupständer ist oder normal hinstellen und dann messen? finde sehr viele unterschiedliche Antworten im Netz

-- 16.06.2021 22:40 --

So sah das Öl aus welches ist gewechselt habe.

-- 16.06.2021 22:50 --

Das ist das neue Öl ! Hoffe das ich das richtige gekauft habe.
Dateianhänge
2021-06-16 23.47.51.jpg
2021-06-16 23.47.51.jpg (2.94 MiB) 1078-mal betrachtet
2021-06-16 17.14.21.jpg
2021-06-16 17.14.21.jpg (5.05 MiB) 1079-mal betrachtet
Benutzeravatar
VisualBasic68
 
Beiträge: 20
Bilder: 1
Registriert: 07.06.2021
Fahrzeug(e): Romet Router ws 50
Postleitzahl: 59229

Beitragvon Junakheini901 » 17.06.2021 05:53

Immer auf dem Haupständer messen , hast du ein Schauglas. >
Pegel soll sich in der Mitte befinden.
Oder Peilstab herausdrehen , abwischen und wieder drauflegen , ( nicht reinschrauben! ), abnehmen und ölstand kontrollieren.

10er kannst du auch nehmen
Junakheini901
 
Beiträge: 27
Registriert: 10.08.2016
Fahrzeug(e): Ju-901
Postleitzahl: 47226

Beitragvon VisualBasic68 » 17.06.2021 10:06

Danke, also etwas stimmt da nicht. Wenn ich mit dem Stab messe ist fast voll (Mit Ständer und auch ohne) aber das Schauglas ist nix zu sehen. Als wenn keinÖl drinn währe.
Benutzeravatar
VisualBasic68
 
Beiträge: 20
Bilder: 1
Registriert: 07.06.2021
Fahrzeug(e): Romet Router ws 50
Postleitzahl: 59229

Beitragvon Nordstern » 18.06.2021 13:40

Neige sie mal zur Seite, vielleicht ist das Schauglas von innen versifft. Das hatte ich auch schonmal.
Nordstern
 
Beiträge: 344
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Schwalbe kr51/1, Piaggio nrg, Honda fmx650, Tgb ergon
Postleitzahl: 45899

Beitragvon matt21 » 18.06.2021 13:52

Steht das denn nicht in den Unterlagen wie der Ölstand zu kontrollieren ist?

Nicht das gleiche Moped, aber sollte ja ähnlich sein:
https://www.manualslib.de/manual/133544 ... =15#manual

Zitat:
"Motorölstandkontrolle
Mit Hilfe des Ölmessstabes (siehe Abb.) kann die korrekte Füllmenge des Motoröls geprüft werden.
Hierzu den Roller auf den Hauptständerstellen (auf ebenen Untergrund achten) und den Motor für einige Minuten warmlaufen lassen. Anschließend den Motor abstellen und für einige Minuten ruhen lassen. Nun den Ölmessstab herausziehen und den Ölstand ablesen. Die Füllmenge ist korrekt, wenn der Ölstandzwischen der Min. und Max. - Markierung liegt."
Gruß Matthias
matt21
 
Beiträge: 1736
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon VisualBasic68 » 18.06.2021 21:59

Nordstern hat geschrieben:Neige sie mal zur Seite, vielleicht ist das Schauglas von innen versifft. Das hatte ich auch schonmal.


Hallo, habe ich gemacht und ich habe gesehen das Öl drinn ist. Also schräg gehalten. Was würdest du mir empfhehlen? Soll ich mich nach dem Ölstab richen oder dem Schauglas? Jetzt ist beim messen mit dem Stab fast voll aber nix im Schauglas.
Benutzeravatar
VisualBasic68
 
Beiträge: 20
Bilder: 1
Registriert: 07.06.2021
Fahrzeug(e): Romet Router ws 50
Postleitzahl: 59229

Beitragvon matt21 » 19.06.2021 12:08

Mit Ölstab, und im warmen Zustand.
Gruß Matthias
matt21
 
Beiträge: 1736
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum