Frage zu Miele K50 mit Sachs Motor (Zündkerze und Vergaser)

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon Sacramoso » 16.09.2020 10:13

Hallo alle,

ich bin neu hier und habe schon zwei Fragen zu meiner Miele K 50:

Kann mir jemand sagen welche (aktuelle) Zündkerze da am besten paßt?
Aktuell eingebaut ist eine NGK BR6 HS
Laut alten Beschreibungen die ich gefunden habe gehört eine Bosch W175 T11 rein.

Als passend verkauft wurde mir jetzt eine NGK B6S - die hat allerdings ein kürzeres Gewinde.

Kann mir jemand einen Tipp geben welche Kerze paßt/ sinnvoll ist?

Ein ähnliches Thema habe ich mit der Vergaserdüse:
Die verbaute ist nicht beschriftet und in diversen Dokumentationen finde ich Angaben die von Gr 54 über 56 bis 58 reichen.
Hat jemand einen Tipp welche die richtige ist?

Vielen Dank und viele Grüße
Sacramoso
Sacramoso
 
Beiträge: 5
Registriert: 16.09.2020
Fahrzeug(e): Miele K50
Postleitzahl: 80939

Beitragvon xsbobo » 16.09.2020 17:36

CU Bobo
________________________________________________
Früher:
3 Tage saufen, 3h schlafen= wieder fit ;-)
Heute:
3h saufen, 3 Tage schlafen= immer noch nicht fit :-(
Benutzeravatar
xsbobo
 
Beiträge: 56
Bilder: 7
Registriert: 18.08.2019
Plz/Ort: 96358 Teuschnitz
Fahrzeug(e): Dodge Durango SLT V8 LPG, Hercules 214, Piaggio Zip SSL
Postleitzahl: 96358

Beitragvon Sacramoso » 17.09.2020 06:43

Danke schön.
Sacramoso
 
Beiträge: 5
Registriert: 16.09.2020
Fahrzeug(e): Miele K50
Postleitzahl: 80939

Beitragvon Sacramoso » 22.09.2020 18:53

Weiter geht´s.
Das Thema Zündkerze ist jetzt klar, nachdem ich heute den Zylinderkopf abgebaut hatte weiß ich daß die Variante mit dem 12 mm langen Gewinde reingehört.
Den Vergaser habe ich heute auch mit Neuteilen bestückt (Schwimmer, Schimmerkammerdeckel, Düsen, Nadel) und dabei festgestellt, daß die eingebaute Nadel verbogen war. Letzteres erklärt vielleicht weshalb sie teilweise gut und teilweise sehr schlecht lief)

Fazit: Das Moped springt gut an, und läuft auch rund, soweit so gut.

Nur oben raus fehlen mir knapp 10 km/h und interessanterweise beschleunigt sie besser bei 3/4 Gas. Gas voll auf geht sie nicht so gut.

Hat jemand eine Idee woran das liegen könnte? (Kerze ist neu und Zündzeitpunkt habe ich kontrolliert)
Sacramoso
 
Beiträge: 5
Registriert: 16.09.2020
Fahrzeug(e): Miele K50
Postleitzahl: 80939
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 12 Gäste


Werbung
Facebook-Seite von 50er-Forum