Probleme mit der Ölversorgung

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon Night Rider » 01.08.2020 12:10

Meine Rose macht mich fertig, immer is irgendwas.
Heute wollte ich ijn die STadt fahren, da stell ich fest, das der Schlauch von der Ölpumpe zum
Vergaser leer ist! Schlauch abgemacht und mit Öl gefüllt, wieder eingesetzt und siehe da, man kann zusehen
wie das Öl zurück in die Pumpe läuft.... noch bevor ich den Motor angemacht hab, fehlten schon 1/4 der Schlauchfüllung. Brauch ich jetzt eine neue Ölpumpe?
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 91
Bilder: 8
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon ingolino » 01.08.2020 12:54

Ist der Schlauch denn überhaupt noch mit der Ölpumpe verbunden?
Achso du hattest den ja ab, hmmm evtl. selber mischen und die Pumpe untersuchen.
Hast ja noch mal Schwein gehabt das du das rechtzeitig gesehen hast :wink:
Benutzeravatar
ingolino
 
Beiträge: 981
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon Night Rider » 01.08.2020 15:06

Ich hatte noch eine Ölpumpe für AM Motoren herumliegen, die habe ich etwas umgebaut und nun fließt das Öl wieder. Aber was das mit der alten Pumpe is kapier ich nicht. Blase ich Druckluft rein ist alles dicht.
Der Schlauch saß brutal eng auf dem Nippel und hatte keine Risse oder Löcher... seltsam.. :?
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 91
Bilder: 8
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon kotte » 01.08.2020 17:14

Ölpumpe rauswerfen und 1:33 fahren! Maxh ich auch so.
Gruß Kotte

---- Wer später bremst, ist länger schnell ----
Benutzeravatar
kotte
 
Beiträge: 694
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Night Rider » 01.08.2020 18:15

Das ist die Lösung für den Notfall! Bevor ich 160 Euro für die original Ölpumpe von Delorto hinblätter
Nach der Morini Pumpe für die Eaglet ist das die teuerste Ölpumpe für 2-Takter die ich kenne...
Sonst kosten die doch nur 30-50 Euro...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 91
Bilder: 8
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon kotte » 02.08.2020 08:27

Hab der noch nie getraut...
Gruß Kotte

---- Wer später bremst, ist länger schnell ----
Benutzeravatar
kotte
 
Beiträge: 694
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Night Rider » 09.08.2020 13:36

Da die neue Ölpumpe die gleichen Sympthome hatte, habe ich das Teil nun rausgeworfen.
Den Antriebsflansch hab ich mit einer passend geschnittenen Blechplatte verschlossen und
den Tank neu mit 1:33 befüllt. Was für ein befreiendes Gefühl... kein Gedanke mehr daran ob die Pumpe auch läuft, oder wie ich ohne viel Sauerei wieder Öl in den Schlauch bekomm weil ich es gewagt hab nen Burger zu essen- und dabei auch noch den Motor ausgemacht hab ...So is das jetzt viel besser!!
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 91
Bilder: 8
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon Peer » 13.01.2021 20:51

ingolino hat geschrieben:Ist der Schlauch denn überhaupt noch mit der Ölpumpe verbunden?
Achso du hattest den ja ab, hmmm evtl. selber mischen und die Pumpe untersuchen.
Hast ja noch mal Schwein gehabt das du das rechtzeitig gesehen hast :wink:


Ja ich finde es auch super, dass du es selber noch mal gesehen hast. Das hift Dann kannst du jetzt Gegenmaßnahmen einleiten.

-- 13.01.2021 20:53 --

kotte hat geschrieben:Ölpumpe rauswerfen und 1:33 fahren! Maxh ich auch so.


klasse!
Peer
 
Beiträge: 5
Registriert: 26.12.2020
Fahrzeug(e): Honda
Postleitzahl: 10365

Beitragvon matt21 » 13.01.2021 21:03

Tuts da nicht ein simples Rückschlagventil?
Gruß Matthias
matt21
 
Beiträge: 73
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Gikauf » 13.01.2021 22:10

Das muß doch eine Ursache haben. Dichtungen im Vergaser alle in Ordnung?
Benutzeravatar
Gikauf
 
Beiträge: 452
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon matt21 » 14.01.2021 11:24

moin,

Was hat der Vergaser damit zu tun?
Da geht doch vermutlich einfach nur eine Bohrung vom Schlauchanschluß in den Ansaugkanal.

Ich kenne das von anderen Pumpen so daß da ein Rückschlagventil in der Pumpe ist um genau das zu verhindern

Ist das bei der Aprilia auch so?
Gruß Matthias
matt21
 
Beiträge: 73
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337

Beitragvon Gikauf » 14.01.2021 15:28

Das Öl klettert doch nicht ohne Grund zurück, und wenns ich da im Vergaser was befindet das einen Druck erzeugt, dann hat es einen Grund.
Benutzeravatar
Gikauf
 
Beiträge: 452
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Beitragvon matt21 » 14.01.2021 15:41

Moin,

Das heißt ja, da müßte im Vergaser irgendwo ein Überdruck entstehen, was ja der Funktion eines Vergasers eher abträglich wäre.

Ich gehe mal davon aus, daß die Ölpumpe tiefer als der Vergaser liegt und somit ist das einfach die Schwerkraft durch die das Öl zurückläuft.
Gruß Matthias
matt21
 
Beiträge: 73
Registriert: 26.12.2020
Plz/Ort: 21337
Fahrzeug(e): KTM SM 25 (Renne)
Postleitzahl: 21337
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Werbung
Facebook-Seite von 50er-Forum