Kaltstart-Probleme

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon BlackMoto » 03.03.2020 20:48

Moin erstmal,

Ich besitze eine Generic Trigger SM 50 und hab seid der Kaltenzeit das Problem das sie nachdem der Motor kalt wurde nur schwer angeht(meistens nur mit anschieben, dann aber sofort) ich kicke ca 2 mal mit Choke der Motor geht an dreht normal aber auf einmal dreht er dann hoch und geht aus. Anschließend kann ich kicken wie ich will immer das gleiche. Wenn ich aber jetzt anschiebe (im 2) geht sie sofort und normal an und lässt sich fahren. Wenn sie dann mal lief, läuft sie auch perfekt und springt direkt an.

Ich hoffe ihr könnt mir weiterhelfen
Mit freundlichen Grüßen
David
BlackMoto
 
Beiträge: 6
Registriert: 03.03.2020
Fahrzeug(e): Generic Trigger SM 50
Postleitzahl: 28876
 

Beitragvon Patrick Jobs » 04.03.2020 22:08

wegen dem Hochdrehen schätze ich mal das er irgendwie zu wenig Benzin kriegt, säubere oder erneuer mal den Benzinfilter. Außerdem Tankst du normal Super oder E10 ?. Dazu wenn du den Vergaser mal sauber machst sollte auch nicht schaden, ist nie schlecht. Als letztes noch die Frage wie alt ist deine Zündung ? Also Zündkerze, Zündspule ? Hatte auch Kalt Startprobleme bei meinem Quad als die Zündspule leicht defekt war (Sprang schlecht an und lief schlecht im Stand, rannte aber sonst normal).
Das ist erstmal alles was mir so einfällt.
MfG. Patrick
Benutzeravatar
Patrick Jobs
 
Beiträge: 51
Registriert: 26.07.2019
Fahrzeug(e): Honda NSR 50 S
Postleitzahl: 26169

Beitragvon BlackMoto » 04.03.2020 22:11

Vielen Dank für deine Antwort
Benzinfilter schau ich mal morgen. Vergaser ist sauber und ich tanke normales Super. Zündkerze ist neu und die Zündspule noch original ich weiß jetzt nicht wie ich es testen könnte ob die defekt ist da sie ja mit anschieben angeht schätze ich eher das der Motor durch kicken zuwenig saugt
Grüße
BlackMoto
 
Beiträge: 6
Registriert: 03.03.2020
Fahrzeug(e): Generic Trigger SM 50
Postleitzahl: 28876

Beitragvon Patrick Jobs » 05.03.2020 19:34

Mit der Zündspule, das kannst du nur sehen wenn du mal die Zündkerze rausdrehst und dann kickst, wenn du einen Starken Hellen Funken hast ist alles ok, wenn der Funke schwach oder sehr dunkel ist stimmt was mit deiner Zündung nicht. Und das mit dem Saugen wäre auch möglich, frag mal bei einer Werkstatt oder bei einem Freund ob die einen Kompressions Tester haben, wenn du einen hast Prüfe mal im Kalten und im Warmen Motor deine Kompression. Dann sollte er zwischen 6-8 Bar haben. Dazu könntest du noochmal schauen ob die evtl. Luftblasen in den Kühler wirft, also Motor an machen und Kühler Deckel aufdrehen (ACHTUNG: HEIß UND ÜBERDRUCK wenn Warm) und schauen ob er kontinuierlich Luftblasen schmeißt. Es dürften im normal Fall KEINE zu sehen sein, auch keine kleinen, Keine. Wenn da Luftblasen sind ist deine Kopfdichtung hin und du verlierst darüber Kompression. Ansonsten kannst du noch nach den Dichtungen schauen, also ob dein Zylinder Öl feucht ist irgendwo. Als letztes würde mir noch die Idee kommen das der Membran oder Ansaugstutzen evtl. nicht mehr dicht ist oder der Membran nicht mehr richtig im Kalten Zustand schließt.
Benutzeravatar
Patrick Jobs
 
Beiträge: 51
Registriert: 26.07.2019
Fahrzeug(e): Honda NSR 50 S
Postleitzahl: 26169
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Werbung
Facebook-Seite von 50er-Forum