Problem (Sachs Saxy 25/45)

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon Maik2 » 30.01.2020 22:12

Hey erstmal.
Ich habe mir vor ca. 2 Wochen eine Sachs Saxy gekauft, allerdings habe ich nun ein paar Probleme, die ich nicht verstehe. Also, das nervigste ist, dass wenn ich die Mofa anmache und Vollgas gebe, geht sie aus. Egal ob sie schon warm ist(20km eingefahren) oder ob sie kalt ist. Zudem habe ich gefühlt 2 Gasmodi, wenn ich den Gasgriff zu 50% aufdrehe, hört sie sich sehr hoch an und wenn ich ihn im von 50-100% aufdrehe, klingt es sehr tief, allerdings hat das keine Auswirkungen auf die Leistung/Geschwindigkeit.

Ich hoffe ihr könnt mir helfen!
LG
Maik
Maik2
 
Beiträge: 13
Registriert: 30.01.2020
Fahrzeug(e): Sachs Saxy 25/45
Postleitzahl: 30171
 

Beitragvon daves » 30.01.2020 22:26

Vergaser Düse reinigen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1977
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Maik2 » 30.01.2020 22:45

Ok danke für die schnelle Antwort! Ich werde es mal probieren.
Maik2
 
Beiträge: 13
Registriert: 30.01.2020
Fahrzeug(e): Sachs Saxy 25/45
Postleitzahl: 30171

Beitragvon MaxTheBe4st » 01.02.2020 23:53

Hey, ich habe auch eine Sachs Saxy 25, schreib mich bitte mal auf Instagram an. (@max.schx) Ich suche schon länger Leute die auch eine Sachs Saxy haben, vielleicht kann ich dir bei deinen Problemen helfen.
MaxTheBe4st
 
Beiträge: 1
Registriert: 01.02.2020
Fahrzeug(e): Sachs Saxy 25
Postleitzahl: 94405
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum