Sym Allo Probleme mit Öl

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon OlliOlli » 17.01.2020 12:32

Hallo,

ich habe dauernd das Problem, das mir Öl in den Luftfilter läuft. War schon mehrfach in der Werkstatt. Die haben alles gereinigt und das Öl getauscht. Die sagten der Ölstand sei viel zu hoch gewesen.
Jetzt nach einigen Wochen habe ich wieder viel Öl im Luftfilter. Habe gerade Öl gecheckt und der Stand ist viel zu hoch. Die haben in der Werkstatt wohl kaum viel zu viel Öl rein getan.
Mir wurde geraten auch den Seitenständer nicht mehr zu benutzen, dem bin ich gefolgt (So könnte durch die Schräglage Sprit in das Öl geraten). Habe auch nicht mehr Vollgetankt seitdem, sondern immer ein wenig Luft gelassen.

Woran könnte es noch liegen das Sprit in das Öl läuft?
Oder evtl ist es auch ein ganz anderes Problem?
Und wenn jetzt viel Sprit im Öl ist, sollte ich schleunigst das Öl wechseln?
OlliOlli
 
Beiträge: 3
Registriert: 17.01.2020
Fahrzeug(e): Sym Allo
 

Beitragvon OlliOlli » 22.01.2020 22:01

Push
Hat keiner ne Idee?
OlliOlli
 
Beiträge: 3
Registriert: 17.01.2020
Fahrzeug(e): Sym Allo

Beitragvon daves » 22.01.2020 22:38

Oben schreibst,. "Öl läuft in den Luftfilter"
Unten schreibst. " Benzin läuft in das Öl"
Entweder hast dich falsch ausgedrückt,oder du bringst etwas durcheinander.
Mit dieser Schilderung,wird dir keiner helfen können.es ist zu unklar was du jetzt für ein Problem hast.
Wie kommst du eigentlich darauf,das Du Benzin im Öl hast? Dann müsste unbedingt das Öl raus.
Nach 5 Minuten Warten erst Öl kontrollieren, dann sollte immer der Ölstand knapp UNTER dem Maxim stand sein.
Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1980
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon OlliOlli » 30.01.2020 23:39

Ich habe beide Probleme parallel. Hab jetzt neues Öl gekauft und werde es austauschen.
Aber wie kann es denn sein das da überhaupt Sprit in das Motoröl läuft? Das wäre meine dringlichste Frage. Ich hoffe ihr könnt mit dem was ich jetzt geschrieben habe etwas anfangen.

Gruß

-- 31.01.2020 01:07 --

Habe heute Bemerkt das teilweise eine starke Rauchentwicklung aus dem Auspuff kommt und er beschleunigt auch nicht mehr wie gewohnt.
OlliOlli
 
Beiträge: 3
Registriert: 17.01.2020
Fahrzeug(e): Sym Allo

Beitragvon Boxerlui » 01.02.2020 14:43

welches model ist es? 50er? 125er? Wieviel hat er gelaufen?
Boxerlui
 
Beiträge: 37
Bilder: 2
Registriert: 12.12.2019
Plz/Ort: 45897
Fahrzeug(e): goericke 50, BMW Boxer, Yamaha TDM
Postleitzahl: 45897

Beitragvon Patrick Jobs » 05.03.2020 19:52

Moin Moin, ich hätte folgende Vermutungen

1. Kopfdichtung kaputt, die 4 Takter haben zwei Bohrungen durch Zylinder und Kopf durch die Öl gedrückt wird und wodurch es zurück läuft, wenn die Kopfdichtung Kaputt ist drückt er Verbrennungsgase und unverbranntes Benzin in den Ölkreislauf

2. Kolbenringe verschlissen, normaler weise säuft er dann Öl aber es ist auch möglich das er unverbranntes Benzin etc. mit ins Öl auf nimmt, vorallem schätze ich ja mal das sie komplett Original ist und deshalb zu Fett läuft.

3. Dein Schwimmer vom Vergaser macht nicht dicht und es läuft Benzin in den Motor (steht im Zylinderkopf an oder fließt teilweise sogar in den Verbrennungsraum.

Meine Frage wäre dann noch ob sie Wassergekühlt oder Luftgekühlt ist ? Dazu wäre es auch schön mal ein Bild bzw. kurzes Video von dem Öl zu sehen (damit man sieht wie Flüssig es ist, Farbe etc.)

MfG. Patrick
Benutzeravatar
Patrick Jobs
 
Beiträge: 51
Registriert: 26.07.2019
Fahrzeug(e): Honda NSR 50 S
Postleitzahl: 26169
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 11 Gäste


Werbung
Facebook-Seite von 50er-Forum