Komisches Teil blockiert die Membranblockdemontage

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon Night Rider » 29.11.2019 21:49

Hallo, ich wollte mir eigentlich nur den Membranbranblock meiner Red Rose ansehen und ggf reinigen.
als ich den Vergaserflasch lösen wollte bin ich, anstatt auf eine Schraube, auf das ding gestossen:
[attachment=0]P1050001.JPG[/attachetm]
Lässt sich nicht greiffen oder drehen... Haben die Dödel von der Zulassung da einen Tuning-Schutz eingebaut oder was soll das sein?? Jedenfalls kann komm ich so nicht einfach mal eben an den Membranblock... da werd ich wohl den Motor ausbauen müssen- oder hat jemand eine bessere, einfachere Lösung?
Dateianhänge
P1050001.JPG
P1050001.JPG (1.62 MiB) 68-mal betrachtet
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 38
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108
 

Beitragvon ingolino » 30.11.2019 02:00

Hi, das ist eine sogenannte Abrissschraube . Kriegt man recht einfach mit nem Körner oder scharfen Meissel ab.
Ich machs immer mit nem Körner .Möglichst weit aussen ansetzen ,den körner etwas rein treiben und dann in Drehrichtung schlagen. Motor brauch nicht raus ,kommste ja so gut ran. Beim zusammenbau ne normale Schraube rein und jut iss :wink: Und JA, die machen das um Tuningmassnahmen zu erschweren
Benutzeravatar
ingolino
 
Beiträge: 401
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Werbung
Facebook-Seite von 50er-Forum