KTM sm 25 Probleme

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon MofaFahrer100 » 03.02.2019 19:01

Hallo erstmal,
Ich bin neu hier auf diesem Forum weil ich vor kurzer Zeit eine KTM sm 25 von meinem Vater bekam. Sie stand circa 20-30 Jahre in einer Garage. Jetzt habe ich sie rausgeholt damit ich bald selber mit ihr fahren kann. Leider habe ich so gut wie Gar keine Ahnung von Mofas.
Aufjedenfall habe ich die Zündkerze gewechselt und werde den Tank neu versiegeln. Ich habe neulich versucht sie zu starten, leider sind die Pedale am stocken. Und der Hinterreifen bewegt sich auch nicht. Wenn mir irgendjemand erstmal grundlegend erklären könnte wie die sm 25 funktioniert wäre das sehr nett. Hänge mal ein paar Bilder an:
Dateianhänge
20181118_113356.jpg
20181118_113356.jpg (2.29 MiB) 143-mal betrachtet
20190128_175624.jpg
20190128_175624.jpg (2.9 MiB) 143-mal betrachtet
20190202_180905.jpg
20190202_180905.jpg (3.33 MiB) 143-mal betrachtet
MofaFahrer100
 
Beiträge: 5
Registriert: 03.02.2019
Fahrzeug(e): KTM sm 25
Postleitzahl: 40589
 

Beitragvon LaurieLee » 03.02.2019 20:36

Also mal grundsätzlich weil ja danach gefragt wurde :) Im Stand müssen sich in Leerlaufstellung die Pedale durchtreten lassen und der Motor dabei drehen. Mit eingelegtem Gang muss sich das Mofa anschieben oder anfahren lassen. Geht das alles nicht is der Motor wohl oder übel fest. In diesem Fall mal den Zylinderkopf - also diesen Fächerdeckel - abnehmen und Kolben gut mit Rostlöser/Kriechöl/WD40 einsprühen und einwirken lassen. Oftmals sind durch die lange Standzeit Kolben und Zylinder auch nur verklebt und lassen sich so recht leicht wieder freikriegen. Tankversiegeln kann man später machen. Erstmal zum Laufen bringen.
Laurie.

Dass die Kaninchen scheu schauen aus dem Bau - so laut entlädt sich mein Leid ins Himmelblau
Benutzeravatar
LaurieLee
 
Beiträge: 381
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon MofaFahrer100 » 04.02.2019 00:20

Danke du hast mir jetzt schon enorm Weitergeholfen. War heute nochmal dran und habe mit sehr viel Kraft es geschafft die Pedale in Bewegung zu kriegen. Wie gesagt war ein sehr starker Wiederstand. Ich gehe davon aus das es an der verrosteten Kette liegt. Werde das was sie geschrieben haben aber auf Jeden fall auch mal Ausprobieren Danke!!!
MofaFahrer100
 
Beiträge: 5
Registriert: 03.02.2019
Fahrzeug(e): KTM sm 25
Postleitzahl: 40589

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum