Aprilia Red Rose BJ 96

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon kotte » 20.11.2019 20:20

Bitte, gern geschehen..
Benutzeravatar
kotte
 
Beiträge: 444
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332
 

Beitragvon Night Rider » 21.11.2019 19:18

So, heute war die Kupplung und die Dichtung da. Alles eingebaut, Öl drauf, Kupplung eingestellt und die erste Probefahrt gemacht.
Dabei ist mir aufgefallen, das der Scheinwerfer im Standgas passend zum Motortuckern flackert.
Wenn ich Gas gebe leuchtet er hell auf, lass ich los wird er wieder dunkel...?
Die Batterie ist voll, ist das der Ladestromregler oder is dat normal?? Ich erinnere mich, das die Simson S51 von meinem Bruder das damals auch hatte...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon kotte » 21.11.2019 21:13

Ist nornal...
Benutzeravatar
kotte
 
Beiträge: 444
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon 2stroka » 22.11.2019 09:28

Ja, das Licht hängt nicht an der Batterie sondern nur an der Lichtmaschine.
2stroka
 
Beiträge: 96
Registriert: 01.07.2019
Fahrzeug(e): Aprilia RS 50
Postleitzahl: 76437

Beitragvon Night Rider » 22.11.2019 15:24

Oh...ich denk immer beim abbiegen die Maschine geht aus, weil das Licht fast komlett weg ist...
Nun gut, muss ich mich dran gewöhnen...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon Night Rider » 27.11.2019 22:54

Es ist da noch ein kleines Problem aufgetaucht:
Ich hab eine etwas längere Fahrt als sonst gemacht, als ich dann auf meinen Hof abgebogen bin, ging sie aus.
Liess sich etwas mühsam starten und ging ohne Gas sofort aus. Also Vergaser reinigen.. und siehe da, im Vergaser waren Schaumstoff-Flocken (?)... Es ist mir ja schon peinlich zuzugeben, das ich den Luftfilter völlig vergessen hab...der ist bei berührung in seine Millionen Flöckchen zerfallen.
Nun das Problem: ich bekomm keinen Luftfilter für das Baby und auf offenen Filter umrüsten find ich doof.
Hat jemand eine Idee was ich satt dessen nehmen kann? Der Filter sieht aus wie ein Schaumstoff-Topf...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon kotte » 28.11.2019 10:36

Man kann sich aus Luftfilterschaumstoff sowas auch selbst zusammen basteln, nur woher man den jetzt beziehen kann entzieht sich meiner Kenntniss. Google hilft bestimmt...
Benutzeravatar
kotte
 
Beiträge: 444
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon ingolino » 28.11.2019 10:57

Filtermatten bekommste in jedem Scooterladen. Damit lässt sich bestimmt was basteln
Benutzeravatar
ingolino
 
Beiträge: 604
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538

Beitragvon Night Rider » 30.11.2019 17:39

manu1980 hat geschrieben:Der Sound geht eigentlich, ist kein Roller sound.

Da kann ich ja nicht anders... Wenn man selber fähr, hört man den Sound nur mässig,
im Stand, bei niedriger Drehzahl klingt sie tatsächlich annähernd wie eine 125er.
Heute ist meine Frau zum ersten mal mit dem Röschen gefahren- nun, der Fahr-Sound erinnert sehr stark an einen Roller, der sich den Berg hochquält oder Tim Taylors Rasenmäher....
Alles in allem ein äusserst typischer 2-Takt -Sound. Tut mir leid wenn ich jemandem die Illusion zerstöt hab, aber es is wie es is...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108
 
Vorherige

Zurück zu Sonstige

Wer ist online?

Mitglieder in diesem Forum: D†D, oskar und 10 Gäste


Werbung
Facebook-Seite von 50er-Forum