Aprilia Red Rose BJ 96

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon LaurieLee » 22.07.2018 19:42

Na dann mach's mal selbst kann ja nur besser werden... :mrgreen: Wie schon gesagt warum die so schlapp is kann viele Ursachen haben da kann man aus der Ferne nich einfach so sagen hier das isses aber vielleicht kommt man der Sache ja mal näher...
Laurie.

Blondie forever
Benutzeravatar
LaurieLee
 
Beiträge: 340
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.
 

Beitragvon manu1980 » 22.07.2018 19:52

So ist es... Vergaser ist gereinigt und eingestellt, Auspuff war auch ab, mal gucken was ich mit einem bekannten noch machen kann...

Aber es ist nur traurig das man es in eine Werkstatt gibt und das Problem nach 5 Wochen noch nicht behoben ist...
Benutzeravatar
manu1980
 
Beiträge: 12
Registriert: 17.06.2018
Plz/Ort: 65597
Fahrzeug(e): Aprilia Red Rose
Postleitzahl: 65597

Beitragvon ingolino » 25.07.2018 12:01

Wenn die kein Diagnosegerät anschliessen können sind die vermutlich schnell überfordert ;-)
Aber wie Laurie schon sagt, ist das aus der Ferne immer schwierig. Wie fühlt sich der Motor den an? Zieht sie gut und riegelt frühzeitig ab? oder kommt sie kaum ausm Quark weil keine Leistung da ist? Startverhalten gut? Standgas normal? Zündkerze sieht ,nach dem Warmfahren ,wie aus?

Gruss Ingo
Benutzeravatar
ingolino
 
Beiträge: 239
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon manu1980 » 23.08.2018 18:01

Soooooo.... nach ca. 2 Monaten habe ich mein Moped wieder zuhause!

Neue Reifen und Schläuche
Neuer Vergaser und Ansaugstutzen
Service

Und Sie ist genauso langsam wie vorher, und das für nur schlappe 400 Euro!

Ich habe noch den Auspuff gereinigt und bin langsam ratlos....

mir fällt aber auf das wenn ich Gas voll aufdrehe sie oben raus anfängt zu stottern, nehme ich das Gas zurück kommt tatsächlich noch was und es geht knapp über 50...

#isso

LG Manuel
Benutzeravatar
manu1980
 
Beiträge: 12
Registriert: 17.06.2018
Plz/Ort: 65597
Fahrzeug(e): Aprilia Red Rose
Postleitzahl: 65597

Beitragvon ingolino » 24.08.2018 07:11

Hört sich für mich so an als würde das Gemisch bei vollgas nicht passen. Fahr mal nen km vollgas dann gang raus,zündung aus und Z.Kerze begutachten. Ist die Kerze schwarz dann ist Hauptdüse zu gross.Wenn sie zu hell ist,ist die HD zu klein.
Benutzeravatar
ingolino
 
Beiträge: 239
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon manu1980 » 18.09.2018 20:27

Hallo, kann mir jemand sagen was an dem Anschluss Rot angeschlossen wird? Ich nehme an der Schlauch im GRÜN ist ohne Anschluß... :-/

LG
Dateianhänge
201_1503_1703_1904_2102-01.jpeg
201_1503_1703_1904_2102-01.jpeg (108.11 KiB) 131-mal betrachtet
Benutzeravatar
manu1980
 
Beiträge: 12
Registriert: 17.06.2018
Plz/Ort: 65597
Fahrzeug(e): Aprilia Red Rose
Postleitzahl: 65597

Beitragvon ulean » 20.09.2018 14:04

Ist ein Überlauf. Kannst nen Schlauch drauf machen oder nicht, da sifft halt ab und zu was raus.
Dt 50 R Bj.92
CBR 125 R Bj.08
Benutzeravatar
ulean
 
Beiträge: 105
Bilder: 3
Registriert: 04.09.2011
Plz/Ort: Wasseralfingen
Fahrzeug(e): Honda cbr125r, Yamaha dt50r
 
Vorherige

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste