2 probleme mit Aprilia Red Rose

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon kevinza25 » 03.07.2015 00:43

Hallo bräuchte hilfe von nem experten.
habe eine aprilia red rose 50 mit 70ccm wo dass öl per ölpumpe durch den tuning ansaugstutzen angezogen wird.
will diese nun aber original machen jedoch befindet sich am original dellorto sha14.9 vergaser kein ölanschluss und am original ansaugstuzen auch nciht.
wie bekomm ich die ölzufuhr bei der original red rose wieder hin?
zweites problem
habe stàndig wasser vom kühler im getriene öl welches ständig durch den überdruck sifft.
Kann dass die wasserpumpendichtung sein?
wenn ja wie wechselt man diese.
bitte um eure hilfe.
Bj 1990. Minarelli rv4
Lieben gruß
kevinza25
 
Beiträge: 13
Registriert: 11.08.2011
Fahrzeug(e): Zündapp a25
Postleitzahl: 79418
 

Beitragvon Sini » 06.07.2015 21:52

Tja, das klingt so als wären die Dichtungen fertig. Ob es die Dichtungen an der Wasserpumpe sind kann ich dir nicht sagen, vielleicht kommt es auch durch die Zylinderfußdichtung, geht leider manchmal auch kaputt. Ich habe damals bei meinem Moped gleich nach dem Kauf den Motor auseinander genommen und mit frischen Dichtungen wieder neu zusammen gebaut. Gleich noch alle Lager und Simmeringe ersetzt und seit dem hatte ich mit sowas nie Probleme. Der motor ist super dicht.

Wegen deinem Öl-Problem verstehe ich das ganze so garnicht. Ich nehme an, das die Ölpumpe nicht nachträglich eingebaut wurde, daher frag ich mich wieso der Anschluss am originalen Ansaugstutzen fehlen soll :?:
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon kevinza25 » 06.07.2015 21:59

Danke für die antwort.
Ölpumpe ist von werk ab.
der dellorto sha 14.9 besitzt keine öldüse usw.
ist aber in den papieren angegeben.
demnach dachte ich dass es wie beim tuning ass per noppen am ass gehen muss.
Dass problem ist die Red rose wurde nicht von mir mit den tuningteilen bestückt. Dass war der vorbestizer ich wollte eben alles original machen hab die original teile gekauft nur eben bekomm ich dass öl nicht per vergaser in den zylinder.
beim tuning ass war ein noppen für ölzufuhr angebracht.
ich denke ich werde einfavh einen vergaser mit öldüse usw und selbem durchmesser verbauen.
kevinza25
 
Beiträge: 13
Registriert: 11.08.2011
Fahrzeug(e): Zündapp a25
Postleitzahl: 79418

Beitragvon Sini » 07.07.2015 15:29

Hasdt du mal nachgeforscht ob es verschiedene Bauformen gab? Z.B. mit Ölpumpe oder ohne...
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon kevinza25 » 07.07.2015 15:43

Soweit ich weis nur mit ölpumpe.
Nun heist es fi de den fehler :D
Vllt hat jemand ne red rose bj90 und kann mir sagen wies bei ihm ist?
lg und danke dir für die antwort.
kevinza25
 
Beiträge: 13
Registriert: 11.08.2011
Fahrzeug(e): Zündapp a25
Postleitzahl: 79418

Beitragvon Sini » 07.07.2015 18:16

Wie wärs wenn du einfach mal nach Bildern über Google suchst, dort eines herausnimmst was den Vergaserbereich zeigt und daraus deine Schlüsse ziehst....
Benutzeravatar
Sini
 
Beiträge: 403
Registriert: 13.06.2014
Fahrzeug(e): Honda NSR 50, MZ Rt 125/2 BJ. 1956, 2x Opel Calibra 2.0 16V, Opel Calibra 2,5 V6

Beitragvon kevinza25 » 07.07.2015 18:18

Wäre eine idee.
mal schauen ob ich etwas finden kann.
kevinza25
 
Beiträge: 13
Registriert: 11.08.2011
Fahrzeug(e): Zündapp a25
Postleitzahl: 79418
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste