Seite 1 von 1

Tomos A3 Hinterrad Problem

BeitragVerfasst: 20.06.2015 23:33
von Nordlicht
Hallo zusammen

Ich habe gestern an meiner Tomos A3 das Hinterrad aus gebaut um besser an das Schutzblech zu kommen. Ich habe es dann nach denn reinigen meines Schutzblech denn Reifen wieder eingebaut.

Das Probleme ist das die Bremse nicht mehr greift habe denn Bremszug alles Befestigt aber er Bremst nicht mehr, was ist Falsch oder wo nach soll ich mal schauen ? denn der Hebel am Hinterrad wo der Bremszug rein kommt läst sich gerademal 1cm bewegen vorher war das besser.

Ich habe ein paar Bilder gemacht.

Danke in vorraus

Gruß
Sven

Re: Tomos A3 Hinterrad Problem

BeitragVerfasst: 21.06.2015 06:53
von daves
Ich vermute dass die bremstromel sich verklemmt hat,oder der bremszug klemmt.Ich würde einfach mal nochmal ausbauen bremstromel raus ob etwas klemmt,wieder zusammenbauen,meistens klärt es sich allein wieder!ps:schön das du eine tomos fährst Top Qualität,hält 100Jahre

Re: Tomos A3 Hinterrad Problem

BeitragVerfasst: 21.06.2015 12:23
von Nordlicht
Hallo

Danke für die Schnelle Antwort, habe das Hinterrad raus gebaut und habe die Trommel mal aus denn Rad raus genommen. Denn hebel wo der Bremszug rein kommt kann ich super einfach mit der Hand bewegen wenn es wieder zusammen gebaut ist bewegt sich der hebel gerade 1cm vorher kannte ich denn gut bewegen.

Habe jetzt schon ein Komplett gebauchtes Hinterrad bestellt um zu schauen ob der fehler im Rad liegt oder an denn Bremszug.

PS: Tomos finde ich Persönlich sehr gut hatte eine Ciao mit der ich nur Probleme hatte.

Habe mal von meiner Tomso ein Bild mit geschickt

Gruß
Sven

Re: Tomos A3 Hinterrad Problem

BeitragVerfasst: 21.06.2015 13:15
von daves
Hallo hast du denn mal die stellschraube an dem bremsseil ganz gelockert??? und langsam wieder fest ziehen bis sie stimmt(bremshebellstellschraube)oben und unten!

Re: Tomos A3 Hinterrad Problem

BeitragVerfasst: 21.06.2015 21:27
von Nordlicht
Nabend

Ne habe ich noch nicht danke für denn TIP werde ich gleich morgen machen.

Re: Tomos A3 Hinterrad Problem

BeitragVerfasst: 22.06.2015 16:35
von Nordlicht
Hallo

Siehe Bild habe mal die schraube etwas gelöst aber hat nichts gebracht.

Könnte sein das die Bremsbacken runter sind ?(siehe Bild)

Re: Tomos A3 Hinterrad Problem

BeitragVerfasst: 22.06.2015 19:00
von daves
hallo sven.du hast mich falsch verstanden :idea: ,ich meinte oben am bremshebel an der stellschraube ganz locker,und unten wenns rad eingebaut ist, ist meistens auch eine stellschraube die auch ganz lockern!NICHT DIE; DIE DU AUF DEM BILD DARSTELST!und dann landsam wieder immer bischen fester ,bis du den bremshebel bis zum griff 2-3 cm luft hast! aber die schraube auf dem bild kannste mahl ganz raus machen da etwas ölen das sich der hebel sich bewegt läst!vorsicht nicht die br backen.die sind noch gut! viel glück :wink: g.jürgen