Hyosung sf 50 Estrarter defekt

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon Horst » 18.06.2015 13:24

Hallo zusammen, habe mir einen Hyosung sf 50 Bj. 2004 gekauft. Leider ist der E.Strarter defekt,kein klicken keine Gerausche. Die Batterie ist mit 12V voll. Start mit Kickstarter OK..
Ich denke es liegt an Starterrelais. Kann mir jemand sagen wo das Relai zu finden ist. Danke.

MFG. Horst
Horst
 
Beiträge: 3
Registriert: 18.06.2015
Fahrzeug(e): Hyosun sf 50
Postleitzahl: 26203
 

Beitragvon daves » 18.06.2015 14:13

Genau wo die Batterie sitzt,ist die Sicherung.ansonsten wird der anlasser defekt sein
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Horst » 18.06.2015 14:24

Danke, ich muß jetzt zur Arbeit und werde am Wochenende schauen/ schrauben.

MFG Horst
Horst
 
Beiträge: 3
Registriert: 18.06.2015
Fahrzeug(e): Hyosun sf 50
Postleitzahl: 26203

Beitragvon Horst » 28.06.2015 09:45

Hallo, der Roller hat ein Startrelais. Ich habe es ausgetauscht und der Motor sprint mit E. Starter an.Nach 5x starten ist das Relais kaputt ( kein klicken kein gerausch).Jetzt meine Frage, ist das Relais schrott gewesen oder habe ich ohne mein wissen das Relais zerstört ?

Gruß Horst
Horst
 
Beiträge: 3
Registriert: 18.06.2015
Fahrzeug(e): Hyosun sf 50
Postleitzahl: 26203

Beitragvon daves » 28.06.2015 18:23

Ich denk das relais ist nix gewesen,immer nur kurz starten bis 5sec!kann dadurch auch am defekt gehen!Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste