Drehmoment-Tuning und Auspuff-Frage

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon Night Rider » 22.05.2020 19:24

Nun, es ist ein originaler Minarelli AM4 Zylinder, soweit ich weiss sind das Graugussteile.
So sieht es auch aus. Ich vermute, der ist vor der Drosselung seine 10-20 Km gelaufen..
so ist es zumindest, wenn man heut eine neue 50er besichtigt.
Als neuen Kolben hab ich den genommen, der im alten Zylinder gelaufen ist.
Natürlich hab ich den Zylinder wenigstens mit einer Schieblehre ausgemessen: 39,98
Der alte Zylinder 39,96
Hm Kompression testen.. mal schauen ob ich noch nen Tester hab...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon ingolino » 22.05.2020 19:37

Was für ne Drosselung? Ich dachte die seien offen? 10-20km machen dem Kreuzschliff nix ,also der muss dann schon sehr viel mehr gelaufen sein wenn davon nix mehr übrig war. Vielleicht melden sich 2stroka und Kotte sich mal zu Wort .Die kennen sich mit dem Kram besser aus. Kompression wäre auf jeden Fall interessant.
Viel Erfolg!
Benutzeravatar
ingolino
 
Beiträge: 623
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538

Beitragvon 2stroka » 22.05.2020 20:28

Also wenn Kolben und Zylinder nicht verrieben sind kann es daran nicht liegen. Kannst schonmal ausschließen.
Ich würde den Kolben drinlassen der beim Zylinder dabei war.

Ich brauch mehr Infos. Läuft nur 20km/h reicht nicht aus.
Irgendwas undicht oderso?

Gruß
2stroka
 
Beiträge: 98
Registriert: 01.07.2019
Fahrzeug(e): Aprilia RS 50
Postleitzahl: 76437

Beitragvon Night Rider » 23.05.2020 11:53

Also, ich hab den Zylinder jetzt mal runtergenommen und genau mit Lupe untersucht (Meine Augen sind nicht mehr die besten..) man kann tatsächlich noch ganz leicht etwas vom Keuzschliff sehen...
der Kolben passt ohne spürbares Spiel in den Zylinder.

Sie verhält sich so :
Im Leerlauf nimmt sie Gas gut an. Mit Gang kann fährt sie an wie ein Kinderauto mit 6VMotor
und beschleunigt so bis 20KmH, schaltet man in den 2. Gang, wird sie langsamer.
Nach Undichtigkeiten habe ich auch gesucht-aber keine gefunden...

Mal eine Frage am Rande:
Mir fiel auf, das der deutsche Zylinderkopf etwas mehr Hubraum hat als der Italo-Zylinder??
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon ingolino » 23.05.2020 12:22

Der deutsche hat dann wohl einen grösseren Brennraum und der Italo eine höhere Verdichtung.
(Hubraum gibts in einem Zylindekopf nicht wirklich)
Hattest du eigentlich die Membrane noch mal gecheckt als du nach dem Vergaser geschaut hattest?
Vielleicht hat sich da ein Plättchen losgerappelt.
Benutzeravatar
ingolino
 
Beiträge: 623
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51, Yamaha RD 80 LC2
Postleitzahl: 52538

Beitragvon Night Rider » 23.05.2020 12:24

Ja, habe ich, da ist alles fest.
Hab grad alles wieder zusammengebaut- jetzt säuft sie beim Anfahren ab....
Ich muss nicht mal was verändern und es wird immer schlimmer...
Ich baue jetzt wieder auf den Standart um, dann kann ich wenigstens fahren... :cry: :cry:
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon kotte » 23.05.2020 12:29

Wenn der Kolben fertig wäre, dann springt sie warscheinlich nicht mal an. Der höher verdichtete Kopf muss sxhon drauf.
Ich vermute eher Auspuff zu.
Benutzeravatar
kotte
 
Beiträge: 449
Bilder: 9
Registriert: 09.05.2019
Fahrzeug(e): div 50er
Postleitzahl: 53332

Beitragvon Night Rider » 23.05.2020 12:39

Auspuff...den hab ich noch nicht kontrolliert...
;) Also den Verdichter-Kopp drauf...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108

Beitragvon 2stroka » 23.05.2020 12:59

Ja halt mal die Hand hinten ans Endrohr. Wenn da kein Pöttpöttpött rauskommt sondern eher so ein rauschender Fön dann ist der Auspuff dicht.

Gruß
2stroka
 
Beiträge: 98
Registriert: 01.07.2019
Fahrzeug(e): Aprilia RS 50
Postleitzahl: 76437

Beitragvon Night Rider » 23.05.2020 13:22

Ich glaub es nicht!!! Da kam gar nix hinten raus...
Im Rohr saßen dicke Ölkohle-Brocken. Jetzt läuft sie wieder!
Ihr seid echt Klasse!
Aber wie bekomm ich den wieder RICHTIG frei?

-- 23.05.2020 20:54 --

...mit Freibrennen.. gefunden, gemacht-hat geklappt!!
Nun eine wichtige Frage: wie fahr ich den Zylinder mit Kolben richtig ein?
Ich wohne am Berg und habe nur Steigungen oder Gefälle...
If I can't fix it-it ain't broke!

Spass ist was du draus machst!
Benutzeravatar
Night Rider
 
Beiträge: 57
Bilder: 4
Registriert: 29.10.2019
Plz/Ort: 32108 Wüsten
Fahrzeug(e): Gilera Eaglet 503(92), Aprillia Red Rose Classic 50 (93),Ford Mustang 390 (68), Ford Ranger (2005)
Postleitzahl: 32108
 
Vorherige

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Werbung
Facebook-Seite von 50er-Forum