Deneric Explorer Kallio

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon MucklPu » 06.07.2019 18:17

Hallo Leute !

Ich habe derzeit die 50er meiner Nichte hier stehen, weil diese oben genannte einfach nicht mehr anspringt.
Syntom war wohl, dass es puffte während der Fahrt, dann kein Gas mehr annahm.
Dann rollte Sich rechts ran, der Kallio lief noch und nachdem Sie den dann ausgemacht hatte, sprang er bios heute nicht mehr an.
Meine ersea Handlung war zu checken ob ein Zündfunke ankommt.
Zündfunke ist da.
Tank ist voll.
Allerdings kommt ja dann da die Unterdruckdose mit den 3 anschlüssen.
Von dort aus gehen ja nochmal ich glaube 2 Leitungen an einen anderen Behälter der etwas weiter oben hängt.
Und erst von dort aus geht eine Leitung in den Vergaser.
Zwischen dem Tank und der Unterdruckdose ist ja der Benzinfilter, der jedoch trocken, sprich leer ist.
Meine Vermutung ist also, dass der gar keinen Sprit bekommt.
Daher jetzt die Frage, wie ich das testen kann, ob der überhaupt Unterdruck aufbaut.

Hat jemand einen Tipp für mich?

Danke !
MucklPu
 
Beiträge: 3
Registriert: 06.07.2019
Fahrzeug(e): Explorer Kallio
Postleitzahl: 12423

Beitragvon daves » 06.07.2019 19:08

Hallo
Den Benzin Schlauch vom Vergaser abziehen,(nicht der Öl Schlauch)
Dann der Unterdruck Schlauch vom ASS.
Dann am Unterdruck Schlauch mit einer Spritze oder Mund daran saugen, jetzt müsste Benzin kommen.
Ob durch Benzin Mangel dein Start Probleme auftreten, kannst auch testen.
Mit Start Hilfe Spray,zur Not auch Bremsenreiniger gleichzeitig in den Luftfilter sprühen.oder vor dem Start in den Zylinder (Kerzen loch) sprühen.
MFG
Jürgen
Benutzeravatar
daves
 
Beiträge: 1838
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon MucklPu » 07.07.2019 04:47

Guten morgen !

Stimmt, das habe ich vergessen zu schreiben.

Also Bremsenreiniger habe ich auch in den Ansaugtrakt vom Luftfilter gesprüht, sowie in den Zylinder.

Danach Zündkerze schnell wieder rein, aber keine Reaktion.

Was ich jetzt nicht verstehe ist: was ist ASS (Ansaug Stutzen)?

Und am Unterdruck sind ja 3 Schläuche dran.

Welcher wäre denn der richtige ?

Gruß...
MucklPu
 
Beiträge: 3
Registriert: 06.07.2019
Fahrzeug(e): Explorer Kallio
Postleitzahl: 12423

Beitragvon daves » 07.07.2019 05:30

Es kommen vom Tank 2 Schläuche.
Davon Einer geht auf den Vergaser,( das ist der Benzin Zulauf)
Und einer geht auf den ansaug stutzen (ASS) das ist der Unterdruck Schlauch. an dem Unterdruck Schlauch saugen.
Alle andere sind entweder ein Öl Zulauf,oder Benzin Überlauf am Vergaser
Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1838
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon MucklPu » 07.07.2019 13:19

Also ich habe mir das grad nochmal angesehen, aber es führt nur eine Leitung zum Vergaser.
Ich habe mal nen Video gemacht und bei Youtube hochgeladen.

Hier der Link.

https://youtu.be/bgZAQE80Z38
MucklPu
 
Beiträge: 3
Registriert: 06.07.2019
Fahrzeug(e): Explorer Kallio
Postleitzahl: 12423

Beitragvon daves » 07.07.2019 19:04

Der Schlauch mit dem Benzin Filter ist der Benzin zulauf.den abziehen
Der parallel vom Tank runter laufenden Schlauch ist der Unterdruck Schlauch,den abziehen und daran saugen.
Jürgen
Benutzeravatar
daves
 
Beiträge: 1838
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup
 

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 9 Gäste


Werbung
Facebook-Seite von 50er-Forum