Rex RS450 Baujahr 2002

Für alle anderen Hersteller wie z.B. Aprilia, Generic, Gilera, TGB, KTM, Rex, Solo, usw.

Beitragvon shooter » 12.06.2019 12:21

Hallo,
Ich habe von meinem Freund einen Rex Roller RS450 erstanden.
Der Roller ist das letzte mal vor ca 2 Jahren gelaufen. Die Batterie war Tot und wurde erneuert. Sprit zieht dieser auch, Die Zündkerze hat Zündfunken, allerdings will der Motor nicht starten woran kann dies liegen.
Bin für jeden ratschlag dankbar.
shooter
 
Beiträge: 2
Registriert: 12.06.2019

Beitragvon ingolino » 12.06.2019 13:28

Ich würde den Vergaser auf jedenfall mal reinigen und gleich mal nach der Membrane schauen ob da ein Spalt zu sehen ist oder ob die Plättchen sauber aufliegen.Merke dir am besten die Position in welcher die Einstellschrauben vom Gaser stehen (z.B. 2,5 Umdrehungen raus). Dann haste es leichter beim Zusammenbau.
Benutzeravatar
ingolino
 
Beiträge: 296
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon shooter » 12.06.2019 14:41

Benzin.JPG
Benzin.JPG (17.13 KiB) 66-mal betrachtet
folgendes habe vergaser abgeschraubt, etwas sprit direkt in den Zylinder gegeben, schnell vergaser angeschraubt und gestartet, er zündete für 3-4 sekunden. Anschließend Benzinfilter kontrolliert dieser ist durchlässig, habe ein weiteres teil entdeckt ( Rund) der vom benzinfilter kommende schlauch geht an einen einlass und davon gehen drei weitere abgänge ab. Diese drei zog ich ab und es kam kein Sprit gelaufen. Was ist dies für ein teil ? siehe anlage es hat ein eingang und drei ausgänge wenn tank angeschlossen und alle drei anderen leitungen ab sind kommt kein sprit.
shooter
 
Beiträge: 2
Registriert: 12.06.2019

Zurück zu Sonstige

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste