Zündapp bergsteiger Wackelkontakt?

Beitragvon Madrasfahrer » 05.06.2021 12:30

Servus zusammen,
ich bin neu hier im Forum und beginne gleich mal mit einer Frage, zuerst möchte ich aber noch den Ablauf des Problems schildern.
Meine Zündapp Bergsteiger m25 Baujahr 1975 spinnt seit gestern total. Die Gasannahme ist schlecht, der Motor läuft unrund und ist auch deutlich langsamer als sonst.
Außerdem : Zwei Tage zuvor hat der Kombischalter fürs Licht bzw. zum Ausschalten des Motors zu spinnen angefangen. Zunächst konnte ich den Motor nicht mehr abstellen. Seit heute ist es noch schlimmer, immer wenn ich während der Fahrt das Licht einschalte, stirbt der Motor ab bzw. macht davor noch Geräusche die sich anhören wie Fehlzündungen. Ab und zu funktioniert dann alles wieder, allerdings wenn ich das Licht eingeschaltet habe und meinen Lenker nach links drehe stirbt er wieder ab. Für mich hört sich das an wie ein Wackelkontakt im Kombischalter, allerdings kenne ich mich mit so etwas nicht besonders gut aus und deswegen wollte ich hier mal diese Frage stellen was der Grund sein könnte bzw. wie man ihn beheben kann.
Danke schon mal im Voraus
Madrasfahrer
 
Beiträge: 1
Registriert: 05.06.2021
Fahrzeug(e): Zündapp bergsteiger
 

Beitragvon Helme » 11.06.2021 05:18

Ich würd mal die Kabel kontrollieren ob da nicht eins durchgescheuert ist und auf Masse(Rahmen) kommt.
Man kann alt werden wie ne Kuh,man lernt immer was dazu. :)
Gruß Helme
Benutzeravatar
Helme
 
Beiträge: 950
Registriert: 04.01.2014
Fahrzeug(e): Hercules K 50 RL ,Zündapp GTS 50,Hercules Supra 4 GP,Optima 50,Hercules MK 2,

Zurück zu Zündapp

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Werbung
Facebook-Seite von 50er-Forum