Mikuni Vergaser

Beitragvon Philipp93 » 18.06.2014 11:47

Hi Leute hab mal wieder ein Problem.
Hab mir einen orginal Mikuni vm 16 Vergaser gekauft.und zwar war anfangs erst mal Ne 140er hd drin.
Gut rausgenscht mal mit 70 probiert.war dann aber einiges zu fett.dann 65.rein immer noch zu fett Nadel ganz runter und immer noch zu fett.dann meine kleinste die 60er rein und joa...immer noch zufett.luftfilter etwas weg gemacht ok so wärs dann mal ok.aber jetzt mein Problem.
Kann ich Ne 50er oder 55er hd fahren?oder liegt das Problem wo anderes?Zylinder is der orginale.
Vielen dank schon mal
MfG Philipp :wink:
Philipp93
 
Beiträge: 105
Registriert: 30.05.2014
Fahrzeug(e): Yamaha RD 50 M
Postleitzahl: 86871
 

Beitragvon zuuuup » 18.06.2014 12:44

ich fahre ja mit 65er düse und das läuft auch zu fett, aber nicht schlimm. wie schnell läuft die kiste denn mit der 60er düse und wie weit dreht sie?

hast du standgemisch schon angepasst und die kerze nach jeder düse sauber gemacht?
Benutzeravatar
zuuuup
 
Beiträge: 1494
Registriert: 28.08.2012
Fahrzeug(e): Quickly,Optima,RD50,FS1,RD125,AS3,RD250,TZR250,Florett RMCS,RS,TM

Beitragvon Philipp93 » 18.06.2014 13:09

Ja sie läuft total sauber untenrum aber drehen tut se nur bis 6000-6500 höher geht nur im Stand abber auch nur widerwillig.
Ja mei was heißt Kerze sauber gemacht... nur abgewischt halt.

-- 18.06.2014 14:11 --

Und wie gesagt wenn ichn lufi runter mach so halb beiseite drück dann dreht sie ziehmlich sauber hoch.

-- 18.06.2014 14:21 --

Ach und wie schnell kp hab ich Net ausprobiert ich kann ja nicht Vollgas fahren.die "verschluckt " sich dann nur noch

-- 18.06.2014 15:41 --

Kurzes Update:. Läuft mit ner 55er immer noch zufett.dreht bis auf 7000 dann stottert sie nur noch :-(
Philipp93
 
Beiträge: 105
Registriert: 30.05.2014
Fahrzeug(e): Yamaha RD 50 M
Postleitzahl: 86871

Beitragvon Philipp93 » 19.06.2014 10:39

Spielt den die nebendüse eine Rolle?bzw was sollte für eine drin sein?bei mir ist jetzt eine 32,5 drin.Ich glaub das is doch zu groß oder?da ja Ne 140er hd drin war erscheint mir das jetzt auch noch als logische Folge?berichtigt mich bitte wenn ich falsch liege?
Philipp93
 
Beiträge: 105
Registriert: 30.05.2014
Fahrzeug(e): Yamaha RD 50 M
Postleitzahl: 86871

Beitragvon zuuuup » 19.06.2014 11:14

also wenn sie untenrum läuft, dann passt das ja mit der nebendüse.

versuch mal den schwimmerstand zu verändern damit er früher schliesst und somit weniger sprit drin ist, das hilft manchmal
Benutzeravatar
zuuuup
 
Beiträge: 1494
Registriert: 28.08.2012
Fahrzeug(e): Quickly,Optima,RD50,FS1,RD125,AS3,RD250,TZR250,Florett RMCS,RS,TM

Beitragvon Philipp93 » 19.06.2014 12:05

Ok probier ich heute oder morgen dann gleich mal aus;-)

-- 19.06.2014 14:09 --

Ok probier ich heute oder morgen dann gleich mal aus;-)
Philipp93
 
Beiträge: 105
Registriert: 30.05.2014
Fahrzeug(e): Yamaha RD 50 M
Postleitzahl: 86871

Beitragvon Philipp93 » 20.06.2014 12:14

Also hat keine Veränderung bewirkt :?
Philipp93
 
Beiträge: 105
Registriert: 30.05.2014
Fahrzeug(e): Yamaha RD 50 M
Postleitzahl: 86871
 

Zurück zu Yamaha

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum