6 V Lichtanlage: Vordere Birne brennt sofort durch

Beitragvon jockel-t » 27.10.2013 14:45

Aloha, heute am Sonntag.
Verdumme. Ich hab eben ne neue teure Birne in meine Yamaha DT 50 1NN gesteckt, bin n paar Meter gefahren, ohne Hölle-hohe Drehzahlen, und schon wieder durch. Die letzte Birne auch: sofort zup-faden durchgebrannt!
Zufall oder schlechte Ware??
Wer weiß da was dazu?
LG-Jockel
jockel-t
 
Beiträge: 11
Registriert: 01.07.2013
Fahrzeug(e): yamaha DT50 MX 1NN
Postleitzahl: 49326
 

Beitragvon The_Schmiddi » 27.10.2013 15:20

definitiv schlechte Werte würde ich mal sagen.. Hast du ne Möglichkeit das mal durchzumessen?
Liebe Grüße
Daniel


Satzzeichen setzen rettet Leben! :
"Komm, wir essen, Opa!"
... "Komm wir essen Opa!"
Benutzeravatar
The_Schmiddi
 
Beiträge: 284
Registriert: 27.03.2012
Plz/Ort: Frankfurt am Main
Fahrzeug(e): Honda MBX 50; Honda NSR 50; Honda CBR 600F (PC35); KTM 1290 Super Adventure S
Postleitzahl: 60320

Beitragvon jockel-t » 27.10.2013 19:04

klar, durchmessen, soll wohl sein. Was erwarte ich? Ne zu hohe Spannung?
jockel-t
 
Beiträge: 11
Registriert: 01.07.2013
Fahrzeug(e): yamaha DT50 MX 1NN
Postleitzahl: 49326

Beitragvon The_Schmiddi » 28.10.2013 00:16

genau; wenn der spannungsregler zum beispiel nen knacks hat, dann schafft er es nicht mehr, die durch steigende drehzahl erhöhte spannung der lichtmaschine runterzuregeln. Da machts dann schnell mal paff und die birnen fliegen.
Diesbezüglich einfach mal die Birnenkontakte ans Messgerät hängen und bei laufendem Motor schauen, was im Standgas ankommt. Dann mal bissl Gas geben und schauen was passiert. Also 1 V mehr dürfte die Birne vllt noch mitmachen aber wenns arg mehr wird is schlecht!
Liebe Grüße
Daniel


Satzzeichen setzen rettet Leben! :
"Komm, wir essen, Opa!"
... "Komm wir essen Opa!"
Benutzeravatar
The_Schmiddi
 
Beiträge: 284
Registriert: 27.03.2012
Plz/Ort: Frankfurt am Main
Fahrzeug(e): Honda MBX 50; Honda NSR 50; Honda CBR 600F (PC35); KTM 1290 Super Adventure S
Postleitzahl: 60320

Beitragvon Rdino » 28.10.2013 19:56

hallo jockel-t
Bei meiner RD reicht schon ein kaputtes Birnchen in der Instrumentenbeleuchtung und die Scheinwerferbirne knallt durch.Auch eine defekte Batterie reicht schon,daß die Scheinwerferbirne mehr Saft kriegt.
Rdino
 
Beiträge: 142
Bilder: 2
Registriert: 17.09.2010
Fahrzeug(e): Yamaha RD 50
Postleitzahl: 35390

Beitragvon Turbopaule » 15.02.2014 18:12

Ich habe bei meiner TY das gleiche Problem.

Ich hab jetzt schon 12V birnen rein und selbst die hauts nach kurzer fahrt durch.

Was muss ich ern?

Paul
Benutzeravatar
Turbopaule
 
Beiträge: 33
Bilder: 1
Registriert: 15.02.2014
Fahrzeug(e): Hercules KX5
Postleitzahl: 90455
 

Zurück zu Yamaha

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Werbung
Facebook-Seite von 50er-Forum