Yamaha dt50mx (Paar Probleme=

Beitragvon Rockstar94 » 14.07.2012 20:18

Hey!...

Un zwar habe seid kurzem eine Yamaha dt50 mx bj 1987.

Neuen Zylindersatzdrauf gemacht..
Sie läuft gut anzug alles gut außer!:

Wen ich länger fahre manchmal geht der motoraus!...

Springt aber sofort wieder an!.

Kann das darn liegen das das gemisch zu fetig ist?! oder wo ran ?

Danke für antowrten
Rockstar94
 
Beiträge: 3
Registriert: 14.07.2012
Fahrzeug(e): Yamaha dt50mx
 

Beitragvon The Stig » 15.07.2012 11:58

Schon daran gedacht das du hier komplett verkehrt bist?
Ich bin der festen Überzeugung, dass Dummheit ein Verbrechen ist.
Benutzeravatar
The Stig
 
Beiträge: 515
Bilder: 10
Registriert: 31.05.2012
Fahrzeug(e): KS 80 Sport, Ultra 2LC, M4, Speed Triple
Postleitzahl: 91058

Beitragvon Michi » 15.07.2012 15:33

Hab das Thema mal in den passenden Bereich verschoben.

The Stig, das nächste mal einfach das Thema melden dann wird sich darum gekümmert.

Gruß Michael
Benutzeravatar
Michi
Moderator
 
Beiträge: 1020
Registriert: 19.11.2008
Plz/Ort: Bayern
Fahrzeug(e): CS 25, TPH 50, C 50 Sport, Prima SX, MF3

Beitragvon Rockstar94 » 15.07.2012 22:32

dankee!.

Ich bin seid gestern hier erst angemeldet deswegen.
Rockstar94
 
Beiträge: 3
Registriert: 14.07.2012
Fahrzeug(e): Yamaha dt50mx

Beitragvon The Stig » 15.07.2012 22:53

Jap aber Lesen kann jeder.

Ohne was zu sehen würde ich Generell mal raten, das ganze Sprit System zu kontrollieren. Beginnend ab Tank. Mit der Zeit sind Verstopfungen durch Dreck oder Rost mal schnell drin. Immer einen Benzinfilter im Schlauch zum Vergaser fahren. Ein Vergaser mag Dreck halt gar nicht. Wenn das alles nichts bringt kann man mal weiter sehen und auch die Zündanlage checken.
Ich bin der festen Überzeugung, dass Dummheit ein Verbrechen ist.
Benutzeravatar
The Stig
 
Beiträge: 515
Bilder: 10
Registriert: 31.05.2012
Fahrzeug(e): KS 80 Sport, Ultra 2LC, M4, Speed Triple
Postleitzahl: 91058

Beitragvon DrFroustettr » 26.07.2012 13:46

hallo, ich hatte kürzlich das gleiche Problem an meiner MXS. Immer wenn sie heiß war ging sie aus oder stotterte rum. Hab neue Zündkerze reingemacht und gut wars
DDR Club Frohnstetten
Benutzeravatar
DrFroustettr
 
Beiträge: 148
Registriert: 20.02.2011
Fahrzeug(e): Herkules Prima GT, Simson SR 4-4, Yamaha DT 50 MXS, Yamaha DT 80 MX
Postleitzahl: 72510

Beitragvon Rockstar94 » 26.07.2012 23:43

Wen ise heiß ist läuft sie wie ein uhrwerk!...

Denke mal vergaser hin!...

Weil fahre nun ne rehbruane zündkerze da stimt alles!. Nur manchmal zeiht sie kaum un geht im gelämde aus!..

63ccm dann der orginale teikeiy12p vergaser ( hauotdüese 82)
Rockstar94
 
Beiträge: 3
Registriert: 14.07.2012
Fahrzeug(e): Yamaha dt50mx
 

Zurück zu Yamaha

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste