Startschwierigkeiten Yamaha aerox naked

Beitragvon francisco » 03.09.2020 15:54

Hallo zusammen,

Hilfe suchend wende ich mich mal an dieses Forum.

Der Roller meines Sohnes startet einfach schlecht und meine Versuche dies zu beheben sind nicht fruchtbar.

Der Roller war neu und hatte von Beginn immer mal wieder Schwierigkeiten, leider ist die Garantie nun vorbei und wir haben es verpeilt ihn mal in die Werkstatt zu bringen. Hätte ja auch einfach sein können.

Nun gut...

Fehler tritt sporadisch auf, aber sehr regelmäßig. Egal ob er kurz gestanden hat, aber sehr deutlich wenn er länger steht. Er rödelt dann ewig bis die Batterie leer ist und dann geht gar nichts mehr, Kickstarter auch ewig aber irgendwann geht es.

Was bisher geschah...

1. Zündkerze gewechselt > keine Besserung
2. eChoke gewechselt > keine Besserung
3. Vergaser komplett gereinigt > keine Besserung
4. Luftfilter gereinigt > keine Besserung
5. Lamellen ausgetauscht > keine Besserung
6. Vergaser auf einen 17.5er Dellorto gewechselt > tritt weniger häufig auf, aber Fehlerbild immer noch da
7. Luftfilter komplett getauscht > keine Besserung
8. eChoke auf manuellen Choke umgebaut > keine Änderung
9. Gemisch scheint ok, Zündkerze sieht nur ganz leicht schwarz aus, also Mischung aus braun und dunkel braun

WAS mir mal aufgefallen ist: wenn er nicht startet und ich den Luftfilter abziehe, dann die Vergaseröffnung zuhalte... dann startet er. Aus dem Grund habe ich kürzlich den manuellen Choke eingebaut, weil ich dachte der eChoke funktioniert nicht so gut.

ich bin ratlos und weiß nicht was es noch sein könnte!

Wer hat noch Tipps, oder Ideen die ich probieren könnte?

Gruß + Danke

Francisco
francisco
 
Beiträge: 5
Registriert: 03.09.2020
 

Beitragvon ingolino » 03.09.2020 17:18

Gibst du Gas beim starten? Falls ja, probiere mal ohne Gasgeben zu starten. Ansonsten würde ichs mal mit Gemischschraube einstellen versuchen.
War das eigentlich ein original oder Nachbauvergaser?
Benutzeravatar
ingolino
 
Beiträge: 831
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon francisco » 03.09.2020 18:08

Nein, ohne Gas und es ist ein originaler Dellorto

Gemischschraube habe ich schon zig mal durch

Danke für Deine Hilfe!
francisco
 
Beiträge: 5
Registriert: 03.09.2020

Beitragvon ingolino » 03.09.2020 19:44

Mein Aprilia sprang immer schlecht an wenn der länger stand. Dann musste ich immer etwas am Unterdruckschlauch nuckeln und anschliessend sprang er sofort an. Man kam da von aussen aber ganz gut dran. Evtl. schächelt bei dir ja auch der Unterdruckhahn etwas. Wenn du den Vergaser hinten zuhälst ist der Unterdruck ja viel höher und der Sprit läuft sofort nach. Ist die Kerze denn Nass, feucht oder trocken nachm orgeln?
Benutzeravatar
ingolino
 
Beiträge: 831
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon francisco » 04.09.2020 08:44

hmmm... man kommt da gar nicht ran, erst wenn ich dieses Helmfach unter dem Sitz ausbaue. Ich könnte ja mal den Benzinschlauch abziehen und in ein Gefäß halten, dann starten. Sollte da ordentlich Benzin rauskommen wäre es ja ok, oder?

Ehrlich gesagt bleibt ja nicht mehr viel was nicht gehen könnte. Ich habe auch schon mal die Zündkerze herausgeschraubt wenn er nicht startete und diese gegen den Zylinderkopf gehalten. Funke war da beim Startversuch, deshalb schließe ich was elektronisches aus......
francisco
 
Beiträge: 5
Registriert: 03.09.2020

Beitragvon ingolino » 04.09.2020 09:42

Ja die Kisten sind schon ganz schön verbaut. Denke auch das nicht viel übrig bleibt weil du schon viel probiert hast. Kompression könnte man mal messen aber das ist eher unwahrscheinlich.
Benutzeravatar
ingolino
 
Beiträge: 831
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon francisco » 09.09.2020 17:50

ich bin nicht weg, aber ich bin auch noch nicht dazu gekommen und sie startet im Moment.. Melde mich mit weiteren Beobachtungen.
francisco
 
Beiträge: 5
Registriert: 03.09.2020
 

Zurück zu Yamaha

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Werbung
Facebook-Seite von 50er-Forum