Springt nicht an!

Beitragvon Altstädter » 11.11.2017 21:51

Hallo,
bin neu hier und habe mir vor ein paar Tagen eine Yamaha DT50 R gekauft.
Sie ist Baujahr 1997 und der Typ 3MN.
Problem ist, Sie springt nicht an.
Da war keine Batterie drin, habe eine neue rein gemacht.
Springt das Mokick auch ohne Batterie an oder muß eine Batterie drin sein?
Zündkerze ist in Ordnung, und funkt auch.
Was kann ich noch machen, außer Sprit rein usw.
Im Vorraus besten Dank!
Altstädter
 
Beiträge: 3
Bilder: 5
Registriert: 11.11.2017
Fahrzeug(e): Yamaha DT50R
Postleitzahl: 56075

Beitragvon QP50 » 11.11.2017 22:11

Hei,
ich hatte das Problem so ähnlich.
Ist vermutlich ein Vergaser Problem.
Ultraschall reinigen und das Kaltstartgummi überprüfen,
Choke ziehen und sie springt normalerweise auf tritt an.

Gruss Rainer
QP50
 
Beiträge: 11
Bilder: 1
Registriert: 09.11.2016
Fahrzeug(e): Hercules Ultra 2 LC,Yamaha DT 50 R

Beitragvon Altstädter » 11.11.2017 22:14

Hallo Rainer, danke schön.
Ich versuche es am Montag mal und dann berichte ich.
Gruß Werner
PS: Kaltstartgummi? Kenne ich nicht :-(
Altstädter
 
Beiträge: 3
Bilder: 5
Registriert: 11.11.2017
Fahrzeug(e): Yamaha DT50R
Postleitzahl: 56075

Beitragvon QP50 » 11.11.2017 23:50

hier den choke .das schwarze ist das gummi welches abdichtet allerding von einem dellorto vergaser.
welchen Vergaser du fährst weiss ich ja nicht.

20171111_225908.jpg
20171111_225915.jpg
20170331_183842.jpg


Gruss Rainer

-- 12.11.2017 01:09 --

hier den choke .das schwarze ist das gummi welches abdichtet allerding von einem dellorto vergaser.
welchen Vergaser du fährst weiss ich ja nicht.

Bild

Bild

Bild


Gruss Rainer
QP50
 
Beiträge: 11
Bilder: 1
Registriert: 09.11.2016
Fahrzeug(e): Hercules Ultra 2 LC,Yamaha DT 50 R

Beitragvon Altstädter » 12.11.2017 13:01

Hallo Rainer, Danke für die gute Information und die super Bilder.
Laut Papieren habe ich den Dell'Orto Vergaser und ne 70er Hauptdüse.
Werde morgen direkt mal nachschauen ob der Original Vergaser noch drin ist und alles so machen wie Du erklärt hast.
Erst mal besten Dank!

-- 12.11.2017 14:16 --

Hallo Rainer, Danke für die gute Information und die super Bilder.
Laut Papieren habe ich den Dell'Orto Vergaser und ne 70er Hauptdüse.
Werde morgen direkt mal nachschauen ob der Original Vergaser noch drin ist und alles so machen wie Du erklärt hast.
Erst mal besten Dank!
Altstädter
 
Beiträge: 3
Bilder: 5
Registriert: 11.11.2017
Fahrzeug(e): Yamaha DT50R
Postleitzahl: 56075
 

Zurück zu Yamaha

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast