Warmstartschwierigkeiten bei Vespa PK 50 XL

Beitragvon Gikauf » 16.03.2019 05:04

Ich hab ein kleines Problem mit genannter Vespa.
Kalt startet er Prima laufen tut er gut, hat auch erst 8000km drauf und einen neuen Vergaser.
Wenn ich im Standgas aus mache dann dauert es ca. 2 Minuten bis er wieder anspringt. Wenn ich den Motor höher drehen lasse und bei hoher Drehzahl aus mache dann Springt er gut an. Je höher die Drehzahl um so besser springt er an.
Benutzeravatar
Gikauf
 
Beiträge: 354
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796
 

Beitragvon daves » 16.03.2019 06:55

Hallo gikauf

Wenn der Motor bei hohen Drehzahlen ausgeschaltet wird,überfettet der motor.ein leicht überfetteter Motor springt leichter an.
Ich möchte darauf hindeuten,das entweder,eine zu kleine Standgas düse drin ist,oder irgendwo einen Unterdruck Schlauch nicht 100% dicht ist.

Als letztes,helft in den meisten Fällen auch eine Iridium Zündkerze.

MFG
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Gikauf » 09.04.2019 14:14

Es war die Standgasluftschraube, die war ganz raus gedreht, jetzt ist sie auf Standart Eingestellt.
Benutzeravatar
Gikauf
 
Beiträge: 354
Registriert: 07.01.2016
Plz/Ort: 63796 Kahl a Main
Fahrzeug(e): Kymco ZX Super Fever, Vespa PK
Postleitzahl: 63796

Zurück zu Piaggio/Vespa

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste