Piaggio Super Bravo braucht ewig zum anspringen

Beitragvon GopnikNick » 01.06.2018 17:43

Hab den zylinderkopf mal geöffnet, war gar keine dichtung vorhanden. Schaut mal in den anhängenden bildern ob der brennraum in ordnung ist.

-- 01.06.2018 18:11 --

Gehört da denn überhaupt ne dichtung rein? Neu festschrauben bringt auch nichts, hab im internet aber bisher auch keine zylinderkopfdichtungen gefunden.
Dateianhänge
IMG_20180601_173615.jpg
IMG_20180601_173615.jpg (4.2 MiB) 325-mal betrachtet
IMG_20180601_173622.jpg
IMG_20180601_173622.jpg (3.8 MiB) 325-mal betrachtet
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon ingolino » 02.06.2018 11:38

Hallo ,ich bin früher einige Ciaos,Bravos,Und Si`s gefahren. Die hatten alle einen einteiligen Auspuff/Krümmer und der war sicherlich auch nicht fest am Zylinder befestigt sondern draufgesteckt .Die sahen ungefähr so aus hatten jedoch einen runden Krümmer ,leider finde ich grade nur Sportauspuffe.
Beispiel: https://www.ebay.de/itm/Piaggio-Vespa-Bravo-Ciao-Classic-Chrom-Auspuff-NEU/230717447152?hash=item35b7d4dbf0:g:-gcAAOSwE9RZw3Er
Allerdings kenne ich den Unterschied zwischen Bravo und Super Bravo nicht wirklich. Mach doch mal bitte ein Foto vom Auspuff.
Zylinderkopfdichtungen :
https://www.ebay.de/itm/Zylinderkopf-Dichtung-38-2mm-fur-Piaggio-Vespa-Ciao/252370833676?fits=DEM_Make%3APiaggio%7CDEM_Model%3ACiao&hash=item3ac279510c:g:pMcAAOSwnoVa3eJN
Die Motoren sind alle gleich und wenn du 50ccm hast passt die auch !

Gruss Ingo
ingolino
 
Beiträge: 159
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538

Beitragvon GopnikNick » 02.06.2018 16:03

Super bravo ist die offroad version von der bravo, längere federbeine, offroadreifen und hochgelegter spritzschutz

-- 02.06.2018 16:07 --



-- 02.06.2018 16:13 --

Hab mir auch grad mal ne dichtung bestellt.
Dateianhänge
IMG_20180602_160444.jpg
IMG_20180602_160444.jpg (3.05 MiB) 301-mal betrachtet
IMG_20180602_160459.jpg
IMG_20180602_160459.jpg (2.13 MiB) 301-mal betrachtet
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon ingolino » 03.06.2018 10:13

Jo ,ist ja quasi identisch. Gut ,am auspuff wirds vermutlich schon deswegen nicht liegen weil wenn se einmal warm ist ,läuft se ja vernünftig. Mach einfach die Bedüsung und Luftfilter original und schau bei der Zündung weiter. Das Zündkabel was in den Kerzenstecker geht, mal ein kleines Stück kürzen (evtl. anderen K-Stecker nehmen) . Dann die Zündkontakte reinigen (mit sehr feinen Schleifpapier zwischen gehen und abziehen)
oder je nach zustand erneuern. Kontaktabstand überprüfen!
ingolino
 
Beiträge: 159
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538

Beitragvon GopnikNick » 03.06.2018 22:24

Also das einziges Problem, dass noch übrig ist, ist dass im Bereich Zylinderkopf laute Geräusche und heiße Luft austritt. Liegt wahrscheinlich daran, dass keine Zylinderkopfdichtung vorhanden war. Hab mir schon ne neue bestellt, kommt dienstag oder mittwoch. Das Startproblem mit dem mein Artikel hier anfing ist mit ner neuen Düse und Kerze bereits behoben worden. Also magst du noch mal schreiben was du dir von einer Überprüfung der Elektronik erhoffst? Außer natürlich, dass es immer gut ist den Motor zu überprüfen.
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon ingolino » 04.06.2018 09:09

Achso, nee dann ist doch alles gut :top:
ingolino
 
Beiträge: 159
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538

Beitragvon LaurieLee » 04.06.2018 11:26

Mach man erstmal die neue Dichtung dass das mit der Kompression wieder stimmt. Schlechte Verdichtung bringt alles durcheinander - da läuft kein Motor richtig. Dann sieht man weiter.
Benutzeravatar
LaurieLee
 
Beiträge: 178
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon GopnikNick » 05.06.2018 15:52

Also mit neuer dichtung fährts schon besser, man merkt das mehr kraft dahintersteckt. Aber die luft tritt immernoch aus und die geräusche auch. Scheint als wenn zwischen zylinder und kurbelwellengehäuse auch noch eine dichtung muss. Werde mir das mal anschauen, hab hier nähmlich noch ne dichtung liegen und weiß nicht wozu die gehört.

-- 05.06.2018 16:39 --

Ok dazwischen ist eine dichtung, aber man sieht eindeutig dass es da sifft. Hab auch noch ein altes set zylinder und zylinderkopf gefunden, die sind jedoch nicht identisch. Welche sollte ich einbauen? Bzw was machen diese extra löcher?

-- 05.06.2018 17:12 --

Vergesst das mit dem zweiten zylinder, der ist für einen größeren kolben.

-- 05.06.2018 17:13 --

Der mit den grünen lackresten ist der, der eingebaut ist.
Dateianhänge
IMG_20180605_161917.jpg
IMG_20180605_161917.jpg (3.23 MiB) 204-mal betrachtet
IMG_20180605_161938.jpg
IMG_20180605_161938.jpg (2.92 MiB) 204-mal betrachtet
IMG_20180605_162038.jpg
IMG_20180605_162038.jpg (3.14 MiB) 204-mal betrachtet
IMG_20180605_162913.jpg
IMG_20180605_162913.jpg (3.48 MiB) 204-mal betrachtet
IMG_20180605_162921.jpg
IMG_20180605_162921.jpg (3.28 MiB) 204-mal betrachtet
IMG_20180605_162925.jpg
IMG_20180605_162925.jpg (3.76 MiB) 204-mal betrachtet
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon GopnikNick » 06.06.2018 12:21

Also es sifft raus obwohl ne dichtung drin ist, di einzige erklärung dafür wäre dass die untere schraube sich nicht ganz festziehrn lässt. Kann daran liegen dass der Untere von den drei Bolzen andersherum eingebaut ist, weil das Gewinde nicht greift auf der anderen seite.

-- 06.06.2018 12:34 --

Also das alles wird auf diese drei bolzen draufgesteckt und zwischen die drei teile kommt jeweils eine dichtung. Ich glaube nun dass der untere bolzen nicht fest genug angezogen werden kann.
Dateianhänge
IMG_20180606_123042.jpg
IMG_20180606_123042.jpg (2.87 MiB) 184-mal betrachtet
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon Fuxxs » 06.06.2018 14:28

Alter Schwede! Da ist ja alles vermurkst an der Kiste! An dem Zylinder sind ja auch schon die Kühlrippen abgebrochen und vergammelt ohne Ende! Wundert mich nicht das die Kiste nicht läuft. Bau dir mal nen vernünftigen Zylinder und Dichtungen ein.
Benutzeravatar
Fuxxs
 
Beiträge: 15
Registriert: 03.06.2010
Fahrzeug(e): Hercules NHW-M,Supra 4GP,KX5,Optima 3,Prima 3S,Prima 4, MP4, Ultra 80 uvm. :-)
Postleitzahl: 91785

Beitragvon GopnikNick » 06.06.2018 15:45

Hab nen zweiten, größeren vom vorbesitzer. Und für nen neuen hab ich grad kein geld zur hand. Bei dem größeren ist aber die kurbelwelle ausgeschlagen
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon ingolino » 06.06.2018 21:09

Wenn das Gewinde am Stehbolzen zu kurz ist dann kann das ja nicht dicht werden .
Entweder ist der tatsächlich verkehrt rum ,oder nicht weit genug drin,oder aber er passt einfach nicht.
Schraub den doch mal raus. 2 Muttern drauf ,kontern und rausdrehen.
Der andere Zylinder hat zwei zusätzlich Überströmer ,die über weitere extra Löcher(Kanäle), im entsprecheden
Kolben ,gesteuert werden.Der hat auch etwas mehr Hubraum aber speziell der DR 63 iss nicht sooo Pralle

-- 06.06.2018 21:43 --

Hab grade nochmal aufs Bild geschaut und sehe du hattest den Stehbolzen anscheinend schon mal draussen.
Auf dem Foto siehts aus als wäre das Gewinde im Motor ziemlich hinüber.Oder ist es doch der andere Motor?!?
Ansonsten könnte man zur Not auch ein paar Unterlegscheiben unter die Stehbolzenmutter legen, die wo nicht anzieht. Neue Stehblzen kosten aber nu auch nicht die Welt :wink:
ingolino
 
Beiträge: 159
Registriert: 28.04.2017
Fahrzeug(e): Simson S51E
Postleitzahl: 52538

Beitragvon GopnikNick » 06.06.2018 23:12

ja der untere stehbolzen lässt sich als einziger rausdrehen, passiert nur leider immer wenn man eigentlich die mutter abschrauben will. Das mit den unterlegscheiben ist ne gute Idee, werd ich morgen mal probieren.
Danke schonmal!

-- 06.06.2018 23:14 --

Außerdem sind die Gewinde an den beiden Enden des Stehbolzens unterschiedlich lang, deswegen kann ich sehen, dass er falschherum drin ist.
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon GopnikNick » 07.06.2018 21:05

Also Unterlegscheiben helfen nicht, beim auspuff war auch ein kleines Loch, hab ich zugemacht, bringt jedoch nix. Hatte heute mal alles ausgebaut, konnte jedoch den Ort an dem die Luft rauskommt, nicht finden.
Benutzeravatar
GopnikNick
 
Beiträge: 38
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800
Postleitzahl: 22955

Beitragvon daves » 07.06.2018 21:12

Beim laufendem Motor mit Bremsenreiniger die Verdächtigen stellen besprühen. ändert sich die Drehzahl, dann hast die genaue Stelle gefunden.
Jürgen
Benutzeravatar
daves
 
Beiträge: 1598
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Tomos Flexer 45 Kymco Yup
Postleitzahl: 67059
 
VorherigeNächste

Zurück zu Piaggio/Vespa

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Werbung
Facebook-Seite von 50er-Forum