Piaggio Super Bravo braucht ewig zum anspringen

Beitragvon GopnikNick » 21.06.2018 23:05

Hm, schade... naja ist wohl besser für den Motor, aber ein neuer Auspuff sollte trotzdem her, dann aber möglichst original.
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955
 

Beitragvon GopnikNick » 27.06.2018 17:21

Ok Auspuff ist da und eingebaut, macht nen andren Sound, sonst ist alles wie beim vorherigen. Die Schelle beim Krümmer lässt sich aber fester anziehen, und so kann ich eben verhindern, dass beim Krümmer auch noch Luft rauskommt. Zylinderkopf ist aber immer noch nicht dicht :/...
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955

Beitragvon LaurieLee » 27.06.2018 18:17

Grade beim Zweitakter ist's wegen des nötigen Abgasgegendrucks besonders wichtig dass der Auspuff dicht ist. Sonst lahmt's da auch gleich wieder. Aber das mit dem Zylinder kann's doch wohl nich sein....
Laurie.

Dass die Kaninchen scheu schauen aus dem Bau - so laut entlädt sich mein Leid ins Himmelblau
Benutzeravatar
LaurieLee
 
Beiträge: 381
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon GopnikNick » 27.06.2018 19:44

Also der Auspuff ist glaub ich in Ordnng jetzt, aber dieser blöde Zylinderkopf ist einfach nicht dicht.
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955

Beitragvon GopnikNick » 02.07.2018 21:30

Hab außerdem gemerkt, dass das Moped bei höchstgeschwindigkeit, z.B. bergab, stark vibriert. Muss man da was machen?
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955

Beitragvon LaurieLee » 03.07.2018 15:32

Na gut Zweitakter und Vibrationen schliessen sich ja nun nicht gerade aus :wink: wobei liegende Zylinder vibrationsärmer laufen aber es kann hier natürlich auch an dieser Dichtungssache liegen. Dass da grundsätzlich was nich stimmt. Das müsste sich dann vielleicht doch mal einer angucken. So von ferne ist das oftmals nicht so leicht.
Laurie.

Dass die Kaninchen scheu schauen aus dem Bau - so laut entlädt sich mein Leid ins Himmelblau
Benutzeravatar
LaurieLee
 
Beiträge: 381
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon GopnikNick » 06.07.2018 11:44

Könnte so Dichtmasse helfen?
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955

Beitragvon GopnikNick » 03.09.2018 10:03

So, konnte lange ohne probleme fahren, doch jetzt springt sie nicht mehr an, kerze ist nass und hat keinen funken, leider kenne ich mich mit der elektrik des fahrzeugs nicht sehr gut aus, weiß jemand wie ich nachprüfen kann welche teile kaputt sein könnten?
Danke schonmal,
Nick
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955

Beitragvon LaurieLee » 03.09.2018 20:11

Nasse Kerze deutet ja erstmal mehr auf Vergaser als auf Zündung hin. Vielleicht funkt's nur deshalb nich. Also hier erstmal gucken und das heisst vor allem Schwimmer. Ich kenne den Vergaser nicht aber im Prinzip ist das ja immer das Gleiche. Nadelsitz sauber/dicht, Schwimmer selbst nicht verbogen/verhakt oder undicht. Auch der Benzinhahn muss geschlossen auch wirklich dicht sein. Wenn's da ständig auf den Schwimmer drückt kann das auch zum Absaufen führen.
Ach ja ob die Kerze funkt kann man ja so schnell mal feststellen. Saubermachen und im Stecker mit Gewinde gegen Zylinder halten und durchtreten. Funkt's liegt's an der anderen Sache, funkt's nich sieht man weiter.
Laurie.

Dass die Kaninchen scheu schauen aus dem Bau - so laut entlädt sich mein Leid ins Himmelblau
Benutzeravatar
LaurieLee
 
Beiträge: 381
Registriert: 16.01.2018
Plz/Ort: Otjiwarongo/Namibia
Fahrzeug(e): Hier erstmal keine, während meines Lebenslaufs aber so ungefähr 30.

Beitragvon GopnikNick » 04.09.2018 14:37

Ja genau, das mit der kerze hatte ich schon probiert, aber da bei meinem moped ständer und pedale fehlen, ist das immer so ein akt, dass zu testen.
Danke trotzdem, ich werd mir den vergaser mal anschauen.

-- 04.09.2018 15:33 --

So der schwimmer ist in ordnung, dichtet gut ab und hakt auch nicht. Aber die kerze funkt nicht, hab noch ne andere probiert, funkt auch nicht. Wie soll ich weiter vorgehen?
Benutzeravatar
GopnikNick
 
Beiträge: 54
Registriert: 19.05.2018
Fahrzeug(e): Piaggio Super Bravo, Velosolex 3800, simson s51 enduro
Postleitzahl: 22955
 
Vorherige

Zurück zu Piaggio/Vespa

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Werbung
Facebook-Seite von 50er-Forum