Piaggio Zip 50 2T

Beitragvon Sonnenblume-iris » 14.01.2016 16:46

Hallo Zusammen,

ich bin ganz neu und habe leider direkt eine Frage und auch wenig Ahnung :oops:
Ich habe eine neue Piaggio Zip 50 2 T, sie hat jetzt 450km runter. (3 Monate alt). Über Weihnachten/Neujahr stand sie ca. 2,5 Wochen ungenutzt in der Garage. Als ich dann fahren wollte ging sie nur schwer an.. ich dachte das liegt an der Standzeit, aber auch die nächsten Tage ging sie schwer an, mehrfach musste ich den Kickstarter treten und auch nach 5h Standzeit.

Ich habe dann beim Händler gefragt, der schraubte dann am Vergaser und da lief Wasser heraus :shock: und meinte, ich solle das noch mal testen. Seit dem springt sie wieder problemlos an. Ich frage mich nur woher kommt das Wasser, was kann ich tun um dieses zu vermeiden. Ich meine ich bin einmal in den Regen gekommen, aber ich sehe ständig Roller, die nicht einmal in der Garage stehen, die muss doch nass werden können. Der Mechaniker meinte, dass kann mal passieren? :? Ich kann aber ja nicht nach jedem Regen in die Werkstatt??

Ausserdem quietscht die vordere Bremse ziemlich, ist das normal? Der Mechaniker meinte das sei normal...

Viele Grüße
Iris
Sonnenblume-iris
 
Beiträge: 6
Registriert: 11.01.2016
Fahrzeug(e): Piaffier Zip 502T
 

Beitragvon Raisch » 14.01.2016 17:28

Leider hat dein Mechaniker recht mit dem Quitschen .Vom allen Marken giebt
es Fahrzeuge die das tun . Es giebt aber Abhilfe : Bremsbeläge ausbauen u. die
RÜCKSEITE der Bremsbeläge mit etwas Kupferpaste einreiben . Das sollte aber
jemand machen der sich damit auskennt .

Wenn Wasser im Vergaser war ist etwas undicht - die WERKSTATT soll nach
der Ursache suchen / beseitigen . Du hast auf dem Roller Garantie u. die ist
dafür da solche " Kleinigkeiten " zu beheben
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio

Beitragvon Sonnenblume-iris » 14.01.2016 17:35

Ja, der hat aber gesagt das kann mal passieren :-(
Danke für die schnelle Antwort!
VG Iris
Sonnenblume-iris
 
Beiträge: 6
Registriert: 11.01.2016
Fahrzeug(e): Piaffier Zip 502T

Beitragvon Sonnenblume-iris » 15.01.2016 14:13

Jetzt ist er gestern und heute nass geworden und sprang gerade wieder nicht an, drei Tage ging es gut nach dem er das Wasser abgelassen hat. Dann habe ich angerufen und habe gesagt das da wohl was undicht ist, und mir wurde gesagt nee das liegt sicher an was anderem?? und will nun die Zündkerzen Testen... also der Ist ja auch schon obwohl er wieder trocken war (zwei Tage nach regen) nicht angesprungen... Da können die Kontakte ja nicht mehr nass gewesen sein. Und dann meinte er, so ein Roller verträgt nicht so gut Nässe. Also ich bin nur durch leichten Regen gefahren, so was muss ein Roller doch aushalten?

LG Iris
Sonnenblume-iris
 
Beiträge: 6
Registriert: 11.01.2016
Fahrzeug(e): Piaffier Zip 502T

Beitragvon Raisch » 15.01.2016 14:36

Lass dich nicht mit unzutreffenden Argumenten abspeisen : ER ist dafür zuständig
dass das Ding läuft u.das nicht nur bei Schönwetter . Er hatt 3 Versuche - dann
kannst du ihm den Roller wieder hinstellen . Du bist nicht verpflichtet dich damit
rumzuärgern . Sag ihm das . ABER ruhig u. freundlich .
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio

Beitragvon daves » 15.01.2016 15:32

Hallo
Ich fahre jetzt mittlerweile 28Jahre Roller und mopeds,sie standen Sommer wie Winter im freien.Jetzt erst seit 3Jahren eine Garage.Ich hatte noch“ nie“Wasser im vergaser!
Ich vermute das der Mechaniker bei der Roller Übergabe,nochmal den Roller gewaschen hat,und dabei vielleicht Wasser in den tank gekommen ist!
Ich würde wie schon raisch erwähnt,den Roller dem Mechaniker hinstellen,mit der Bemerkung,“bitte richtig machen“Wen es diesmal nicht ordentlich gemacht wird,ganz zurück geben.würde ich so auch erwähnen.
Gruß
Jürgen
Benutzeravatar
daves
 
Beiträge: 1853
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Sonnenblume-iris » 15.01.2016 16:45

Ok Dankeschön, dann werde ich mein Glück heute noch einmal dort probieren...
Eigentlich ist mir die Werkstatt empfohlen worden. Und mir wurde auch extra abgeraten einen billig Roller aus dem "Baumarkt" zu holen weil man mit dem nur Ärger hat. Dann kaufe ich deshalb den Piaggio und habe mit dem nur Ärger :-(
Sonnenblume-iris
 
Beiträge: 6
Registriert: 11.01.2016
Fahrzeug(e): Piaffier Zip 502T

Beitragvon Raisch » 15.01.2016 17:03

Nun Gut Ärger kann es bei jeder Firma Geben .Mit GLÜCK hat das nichts zu tun
sondern mit Fehlersuche . Nochmal : Stell ihm das Ding hin - u. hole es erst wieder
wenn es tadellos läuft . Bei der gegenwärtigen Straßen lage kann ER schrauben aber
du nicht fahren .
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio

Beitragvon Sonnenblume-iris » 15.01.2016 18:26

Der Roller ist jetzt wieder in der Werkstatt ich bin gespannt.... Dankeschön :-)
Sonnenblume-iris
 
Beiträge: 6
Registriert: 11.01.2016
Fahrzeug(e): Piaffier Zip 502T

Beitragvon Sonnenblume-iris » 28.01.2016 14:39

Wollte nur mal kurz berichten:

Der Roller war 3 Tage in der Werkstatt. Es wurden alle Steckverbindungen abgedichtet und ne neue Zündkerze eingebaut. Dann bin ich in der letzten Woche und in dieser Woche problemlos auch bei -4 Grad gefahren. Er ist immer sofort angesprungen. Aber es war auch trocken... Gestern und heute war es nass und ein bisschen am Regnen und gerade sprang er nach 5h Standzeit wieder nicht an :-( Der Verkäufer ist inzwischen auch ratlos, ich soll ihn noch mal bringen und er meinte, ggf. sei es ein Schwimmer (irgendwas mit Schwimmer) :-(

LG Iris
Sonnenblume-iris
 
Beiträge: 6
Registriert: 11.01.2016
Fahrzeug(e): Piaffier Zip 502T

Beitragvon Raisch » 28.01.2016 15:08

"Dein" Monteur muss bei Regenwetter auf Fehlersuche gehen : Erst im Regen fahren-
dann nach Standzeit wieder probieren .
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio

Beitragvon daves » 28.01.2016 16:15

Schwimmer?
Ich weiss nicht wie der Mechaniker auf den Schwimmer kommt,die Aufgabe des schwimmers besteht darin ,die Benzin Menge im vergaser immer gleich zuhalten.macht der Schwimmer das nicht,dann würde er das auch bei trocknen Wetter nicht machen.
Spätestens an dem Punkt als der Mechaniker sagte“,er weiss nicht weiter“hätte ich auch aufgegeben und den Roller zurück gegeben!

Es ist schwer einen Rat zugeben

Gruß Jürgen
Jürgen
Benutzeravatar
daves
 
Beiträge: 1853
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Raisch » 28.01.2016 17:38

Meiner Meinung nach sucht er an der falschen Stelle : Zündung nicht Vergaser .
Raisch
 
Beiträge: 563
Registriert: 19.10.2013
Fahrzeug(e): Herc.MK4M /NHW-M /Piaggio
 

Zurück zu Piaggio/Vespa

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste