Geht beim Gasgeben aus/ Auspuff kurz zu halten und alles gut

Beitragvon Urmel » 02.06.2020 21:22

Hallo zusammen, ich fahre einen Peugeot Kisbee 4t bj 2012 Roller ohne Tuning.

Folgendes Problem bei kaltem Motor:

- startet sofort und läuft ruhig im Standgas
- gibt man Gas geht der Motor aus
- halte ich 2 bis 3 Mal ganz kurz den Auspuff zu, funktioniert alles normal. Er fährt als ob nichts gewesen ist, auch wenn ich ihm am selben Tag mehrfach benutze.
Aber ich muss das jeden Morgen einmal tun. Als ob durch das Auspuff zu halten erst genügend Unterdruck aufgebaut wird, damit er fahren kann.

Was habe ich gemacht:

- Vergaser neu und eingestellt
- CDI ist neu bzw. funktioniert die alte auch noch, daran lag es nicht.
- Benzinhahn geprüft und funktioniert, Filter ist sauber
- Ansaugstutzen ist neu
- alle Schläuche geprüft und okay
- Falschluft mit Bremsenreiniger geprüft und auch okay
- um die Simmeringe ist es trocken und schauen optisch neuwertig aus


Könnte vielleicht was mit der SLS sein oder dem Auspuff sein?
Was passiert technisch im Vergaser oder Motor wenn ich den Auspuff kurz zu halte? Was für ein Prozess wird dadurch ausgelöst?
(Wenn ich ihn länger zu halte, geht der Roller ganz normal aus)

Vielen lieben Dank vorab an alle
Urmel
 
Beiträge: 1
Registriert: 02.06.2020
Fahrzeug(e): Peugeot Kisbee 4 Takt
Postleitzahl: 13469
 

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Werbung
Facebook-Seite von 50er-Forum