Speedfighter läuft nicht so richtig

Beitragvon Yvso » 27.04.2020 14:20

Hallo zusammen ??

Mein Bruder hat mir für den Sommer sein Roller :roll: überlassen, dieses stand jetzt leider fast genau ein Jahr im Keller.

Beim abholen sprang er an, fuhr jedoch nur etwa 500 Meter weit.

Nach gefühlten 10 Minuten antreten konnte ich weitere 2 km fahren, anschließend ging er aus.Als ich ihn wieder anbekommen habe, zog er nicht mehr an.Ich konnte Gas geben der roller bewegte sich aber nur kaum vom Fleck. Ich hatte auch das Gefühl, das er jedesmal zum Stillstand kommt wenn ich halten musste zum Beispiel an Ampeln.

 

Wisst ihr woran das liegen könnte, ich habe leider wenig Ahnung von Motorrädern.

 

Ich freue mich auf eure Antworten und hoffe ich kann bald mit meinem ersten roller runden drehen ??

Beitrag bearbeitenModerator alarmierenZitieren

Danke

-- 27.04.2020 17:25 --

ich habe ein kurzes Video gedreht um das ganze etwas besser darstellen zu können.
https://www.youtube.com/watch?v=6R53Bu2 ... e=youtu.be
Yvso
 
Beiträge: 2
Registriert: 27.04.2020
 

Beitragvon ingolino » 27.04.2020 17:25

Motorrad ist gut :mrgreen: Du solltest mal den Vergaser reinigen und die Benzinzufuhr checken.
Der kommt ja gar nicht richtig auf Drehzahl. Hört sich nach verkeimter Hauptdüse oder zu wenig Sprit an.

Gruss Ingo
Benutzeravatar
ingolino
 
Beiträge: 836
Registriert: 28.04.2017
Fahrzeug(e): Yami RD 80 LC2
Postleitzahl: 52538

Beitragvon Yvso » 04.05.2020 10:23

ingolino hat geschrieben:Motorrad ist gut :mrgreen: Du solltest mal den Vergaser reinigen und die Benzinzufuhr checken.
Der kommt ja gar nicht richtig auf Drehzahl. Hört sich nach verkeimter Hauptdüse oder zu wenig Sprit an.

Gruss Ingo


Hattest recht, riesen dank!
Yvso
 
Beiträge: 2
Registriert: 27.04.2020

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Werbung
Facebook-Seite von 50er-Forum