Probleme mit neuem Auspuff für Vivacity 50

Beitragvon Franklinxx » 04.04.2020 13:54

Hallo liebe Leute,

ich habe da ein Problem mit meinem Peugeot Vivacity 50. Ich habe mir kürzlich einen neuen Auspuff, nämlich den Yasuni ECO, gekauft, da der vorherige zu laut war. Nachdem ich mit der Montage fertig geworden war, bemerkte ich leider erst nach der Fahrt, dass das Auspuffrohr komischerweise die Verkleidung berührt und auch weggeschmolzen hatte. Dann kam aber das Hauptproblem: Wenn wir zu zweit auf dem Roller sind, vibriert er während der Fahrt stark. Daraufhin hab ich mir nochmals den Auspuff angeschaut und gemerkt, dass aufgrund der zwei Personen durch die niedrigere Höhe dieses Mittelteil an der Batterie auf das Auspuffrohr Druck ausgeübt hatte.
Jetzt ist meine Frage: Habe ich den falschen Auspuff gekauft? Der Roller ist Baujahr 2000. Ich habe extra laut der Fahrzeugnummer nach einem Auspuff geschaut und mir wurde unter anderem der von Yasuni empfohlen.
Ich bin ein Laie auf diesem Gebiet und auch nicht sonderlich handwerklich begabt. Deswegen schon mal ein Sorry, falls ich was versaut habe. :D Im Anhang habe ich mal Fotos hochgeladen, um mein Problem besser zu zeigen.

Vielen Dank schonmal

Grüße

photo_2020-04-04_14-53-08.jpg
photo_2020-04-04_14-53-08.jpg (123.24 KiB) 286-mal betrachtet

photo_2020-04-04_14-53-03.jpg
photo_2020-04-04_14-53-03.jpg (95.5 KiB) 286-mal betrachtet

photo_2020-04-04_14-52-59.jpg
photo_2020-04-04_14-52-59.jpg (200.66 KiB) 286-mal betrachtet
Franklinxx
 
Beiträge: 1
Registriert: 04.04.2020
 

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Werbung
Facebook-Seite von 50er-Forum