Peugeot 103 Kat. läuft sehr schlecht..

Beitragvon ENERGY96 » 24.06.2019 01:19

Hallo zusammen..

Ich bin ein wenig mit meinem Latein am ende..

Ich fahre ein relativ modernes Peugeot.. Leider ohne Papiere jedoch mit Katalysator. Ebenfals speziell ist das der Luftfilterkasten noch an einem Schlauch angeschlossen ist welcher dort hin geht wo sonst Werkzeug drin ist.. Das Mofa hatte ich für 100fr gekauft.. Leider läuft es nicht kräftig, den Auspuff ha ich durch einen Sito ersetzt, Vergaser wurde gerreinigt hab lustigerweise einen Dellorto 14/10, ist das überhaupt original?? Dazu hab ich eine Elektrozündung.. Kann man die wirklich nicht verstellen?

Zur Zeit stelle ich den Vergaser ein ich ich hab zur Zeit den 50cc Airsale drauf und trotzdem läuft das Mofa 25-30 gerade aus.. Die Cdi hab ich ersetzt gegen eine Tuning..

Der Anzug ist aber wirklich das schlimmste überhaupt..
Ich hoffe ihr könnt mir weiter helfen..
Lg
ENERGY96
 
Beiträge: 5
Registriert: 24.06.2019
Postleitzahl: 8967
Land: Schweiz
 

Beitragvon Wolfram » 20.07.2019 08:28

Hallo Energie,
Welches Baujahr ist die Peugeot? Wenn es eine Vogue ist, dann ist sie sowohl über den Auspuff, den ASS und die CDI gedrosselt.
Mit einem 14 er Dellorto und einem Airsal T3 oder T6 sowie offener CDI sollten mind. 55 km/h drin sein.
Wenn sie trotz der Maßnahmen nur 30 läuft, stimmt entweder das Gemisch überhaupt nicht, also Falschluft oder der Zündzeitpunkt.
Aber aus der Ferne ist eine Diagnose schwierig. Ein Video bei laufendem Motor in der Hochdrehphase wäre hilfreich.
Gruß wolfram
Benutzeravatar
Wolfram
 
Beiträge: 48
Bilder: 10
Registriert: 26.10.2017
Fahrzeug(e): Peugeot 103, 104, GT10, GL10, 101
Postleitzahl: 04205

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste