Speedfight 2 ac nach längeren voll Gas Fahrten keine Leistun

Beitragvon Spedii » 14.03.2019 15:34

Hallo zusammen
Ich habe ein Problem oder besser gesagt mehrere mit meine speedfight 2 ac erstmal. Etwas über den Roller
Speedfight 2 ac bj 2001
Setup:laser xpro Sport auspuff
50 ccm Sport zylinder
Polini variomatik hi speed
So nun zu meinen Problem mein Tag beginnt schon leider damit das ich den luftfilter abnehmen muss damit er starten kann mit Luft Filter springt er kalt nicht an und wenn er dann angeht Pack ich Luft Filter drauf und mach in wieder an dann geht das, er geht aber kalt ständig aus nehmt kein Gas an und geht aus so muss ich in 10 mal. Starten damit er ein bisschen warm Wird dann nehmt er langsam Gas an und funktioniert das ist der anfangs problem jetzt weiter wenn ich länger auf voll Gas halte während ich fahre also nicht im stand, im stand leuft er egal Wie lange ich Vollgas gebe, aber so bald ich los fahre funktioniert alles so bald ich länger auf Gas halte verliert er sehr schlimm Leistung eigentlich leuft er 75 am. Anfang leuft er das auch bisschen später leuft er mir noch 65 und bald dann auch 55 er zieht nach ne zeit immer schlechter und schlechter das ist sehr komisch
Villeicht könnte mir jemand helfen, diese probleme sind erst nach Winter aufgetreten wo ich vario zylinder kolben und Vergasser düse gewechselt habe.
Er leuft einfach langsamer als vor den Winter mit den original Sachen echt seltsam
Könnte mir jemand bitte helfen dieses Problem. Habe ich schon lange
Danke in voraus für die Antworten wenn etwas unverständlich ist fragt mir
Danke in voraus
Spedii
 
Beiträge: 14
Registriert: 14.03.2019
 

Beitragvon Nordstern » 14.03.2019 21:59

Hallo,
Ich würde als erstes die Umbauarbeiten und die Abstimmung der Tuningteile überprüfen.

Ralf aus GE
Nordstern
 
Beiträge: 277
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon daves » 14.03.2019 22:56

Hallo
Ich vermute,das der Kolben und Zylinder nicht 100% zueinander passen.
Wenn Motor bzw, Zylinder und Kolben heiß werden, Dehnen die sich nicht gleichmäßig aus, dadurch wird deutlich an Kompression verloren.
Ich weiß zwar nicht welches Kolben und Zylinder Maaß genau zueinander passen,aber da würde ich näher recherchieren.
Kolben Ringe wäre auch nicht schlecht nochmals zu kontrollieren,ob die richtigen drin sind.
Mfg
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Spedii » 15.03.2019 15:50

Moin, also könnte es an falsch Luft sein weil habe heute gesehen das in Ansaugstutzen ein riss ist? Mit den zylinder hab ich keine Ahnung um den aus zubaauen muss ich ne weite Strecke fahren, gibt es keine anderen kleinen Problemen villeicht die es sein könnten also mit Abstimmung ist auch komisch der leuft am anfang also neu abgestimmt wie er auch ist zb ich baue 4.5 g Gewichte rein er zieht gut und alles und dann nehmt er seine eigene Leistung an wie gesagt das schwache das muss was anderes sein weil die Abstimmung funktioniert so zu sagen nicht mehr später nach ne zeit wie gesagt Verliert er beim Voll Gas Kraft und das mit anmachen ohne luffi morgens villeicht dazu ein Tipp?
Danke schon mal sehr doll für die Antworten
Mfg
Spedii
 
Beiträge: 14
Registriert: 14.03.2019

Beitragvon Nordstern » 15.03.2019 18:35

Hallo,
Fremdluft ist Mist, also Austauschen und andere Stellen suchen.

Die Abstimmung bezieht sich auf viele Faktoren:

Gemischeinstellung
Hauptdüse
Gasschiebernadel Form und Raste
Vario Gewichte
Kupplungsfedern
Luftfilter
Zündkerze
Zündung/CDi

Die Reihenfolge der Beispiele ist beliebig gewählt.

Startprobleme sind meistens die Ursache von falschem Benzin/Luftgemisch.

Bei dem Problem mit dem warmen Motor tippe ich auch auf ein Problem mit dem Kolben/Zylinder.

Der Umbau auf Tuningteile dauert nur wenige Stunden, die genaue Abstimmung kann Tage dauern ( Umbauen, testen, Umbauen, testen.... ).

Glück auf
Ralf aus GE
Nordstern
 
Beiträge: 277
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon Spedii » 15.03.2019 18:48

Hallo melde mich wieder, wie kann ich das den mit den zylinder kolben beheben oder nachschauen und was muss ich nachschauen.
Mfg
Spedii
 
Beiträge: 14
Registriert: 14.03.2019

Beitragvon daves » 15.03.2019 19:56

Wenn man kein Profi ist, kann man nicht sofort alles ändern auf Sport Tuning.

Als Hobby schrauber ist es deutlich leichter, immer nur ein Schritt zu tauschen und testen, dann den nächsten Schritt und immer so weiter.
Mein Tip auch wenn's teuer wird"
Baue alles, wirklich alles wieder zurück auf original.
Zylinder, Kolben, Vergaser Vario, Kupplung usw.
Sonnst ist es fast unmöglich die Ursache zu finden, obwohl ich überzeugt bin,das es am Zylinder und Kolben liegt.
Wenn dir das alles zu kostspielig ist, dann mache wenigstens den Test und mache einen originalen Zylinder, Kolben drauf.

Original,kein Zubehör!!!!!!!

Apropos, sollte noch die offene CDI drin sein, dann sind die Gewichte 4,5 Gramm zu leicht.
Motor dreht in den Begrenzer schon beim anfahren.

Und noch etwas,ist meine Meinung.
Deinen komplette Umbau hätte in einer Fachwerkstatt geschätzt 300-400€ gekostet und dein Roller würde kaufen

Was hast bis jetzt an Geld, Arbeit und Nerven investiert?
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Nordstern » 15.03.2019 20:09

Genauso geht das.

Und du hast den Vorteil, dass du genau merkst, welcher Umbau, welche Auswirkung hat.

Viel Erfolg
Ralf
Nordstern
 
Beiträge: 277
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon Spedii » 16.03.2019 00:03

Oh man, bin 16 Jahre alt habe viel Geld für diese tuning Teile gespart weil dachte alles geht so einfach aber nur probleme, und du hast recht 4.5 g Gewichte sind zu leicht ich könnte ja wieder alles original umbauen, nur wieder Dichtungen und bla bla, habe zum ersten mal in mein Leben ein zylinder und kolben gewechselt an den Roller schraube ich mehr als ich fahre muss ich ehrlich sein auch wenn er vor den Winter besser lief aber mit den start Problemen die waren immer da nur jetzt leistungs probleme eigentlich ist nur die sport variomatik und zylinder kolben neu dazu,
Noch ne frage könnte es auch sein das mein zylinder kopf leicht locker ist und ich deswegen sowas habe?
Mfg
Wenn nein dann baue ich erstmal zylinder auf original und gucke dann
Spedii
 
Beiträge: 14
Registriert: 14.03.2019

Beitragvon daves » 16.03.2019 06:46

Könnte natürlich auch sein.
Aber,denke daran,bei den Zylinder schrauben" nach zu kommt AB
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon ingolino » 16.03.2019 12:05

Mach erst mal den Ansaugstutzen ,denn wenn der Luft zieht kannst du nix abstimmen und der Motor ist unter Umständen schnell hinüber.
Benutzeravatar
ingolino
 
Beiträge: 340
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Beitragvon Spedii » 16.03.2019 14:45

Ok werde den Ansaugstutzen machem wenn es Sonne ist bei Regen will ich es nicht machen.
Ich habe noch ne frage also als ich den zylinder gewechselt habe habe ich nur dichtung drauf gemacht keine dichtungs Masse dazu konnte es auch deswegen sein weil ein Kumpel meinte das ich dumm bin das ich da keine dichtungs Masse zwischen geschmiert habe., ist das wahr?
Spedii
 
Beiträge: 14
Registriert: 14.03.2019

Beitragvon daves » 16.03.2019 16:34

Die Dichtung reicht.

Ich kann mir auch nicht vorstellen das eine Dichtungsmasse nicht verbrennt.
Am Zylinder sind doch sehr hohen Temperaturen bei einem Zweitakter.
Wichtiger ist das die komplette alte Dichtung restlos entfernt wurde

-- 16.03.2019 16:34 --

Die Dichtung reicht.

Ich kann mir auch nicht vorstellen das eine Dichtungsmasse nicht verbrennt.
Am Zylinder sind doch sehr hohen Temperaturen bei einem Zweitakter.
Wichtiger ist das die komplette alte Dichtung restlos entfernt wurde
Jürgen
Benutzeravatar
daves
 
Beiträge: 1882
Registriert: 12.06.2015
Plz/Ort: 67059 ludwigshafen
Fahrzeug(e): Kymco like 50 2Takt Kymco Yup

Beitragvon Nordstern » 16.03.2019 19:06

Hast du auf den richtigen Einbau des Kolbens geachtet?
In Bezug auf Einlass- und Auslassseite?
Nordstern
 
Beiträge: 277
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon Spedii » 16.03.2019 19:28

Wie was für richtig geachtet habe einfach kolben drauf gelegt und kolben Bolzen rein mit clips befestigt und zylinder drauf natürlich vorher kolben Ringe auf den kolben
Kann man den kolben falsch einbauen oder was?hmm
Mfg
Danke schon mal an alle die mit helfen.
Spedii
 
Beiträge: 14
Registriert: 14.03.2019
 
Nächste

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Werbung
Facebook-Seite von 50er-Forum