Peugeot 2 LC springt nicht an

Beitragvon knepps » 03.11.2018 22:38

Hallo.

Habe folgendes Problem und komme einfach nicht weiter, vielleicht hatte sowas schonmal jemand und kann mir helfen.

PEugeot speedfight 2 LC

Neuer zylinder verbaut 50ccm
zündkerze neu hat auch funken beim starten
vergaser neu , nachdem der alte ständig das kurbelgehäuse geflutet hat ,
luftfilter gereinigt,
auspuff iein sportauspuff , bzw auch schon originalen verbaut
membrane auch in ordnung

sprit kommt, öl kommt , funke kommt , Kompression sehr gut aaaaaber der rotzbock springt nicht an, keine ahnung was es noch sein könnte zündzeitpunkt sollte meines erachtens auch passen.

vielen dank schon mal für die antworten .
knepps
 
Beiträge: 1
Registriert: 03.11.2018
Fahrzeug(e): speedfight 2 LC
Postleitzahl: 76287
 

Beitragvon Spedii » 18.03.2019 00:22

Moin, also ich kann etwas beitragen was mir geholfen hatt das er anspringt versuch mal den Luft Filter ab zu machen und den zu zuhalten zu halb damit er mehr Luft kriegt bei mir ging er so immer an.
Am sonsten wurde ich nicht wissen was er noch haben könnte halt Vergasser Einstellung aber kann auch sein das ich falsch lege.
Versuch das mal mit den Luft Filter
Mfg
Spedii
 
Beiträge: 14
Registriert: 14.03.2019

Beitragvon ingolino » 18.03.2019 11:46

Was mich ein bischen stutzig macht ,das der alte Gaser das KG ständig überflutet hat. Könnte ja evtl. auf ein defekt am Unterdruckbenzinhahn hinweisen. Kann man den Zzp beim Roller überhaupt verstellen?
Ich hatte mal bei ner Sfera die Zündung gewechselt und da war eigentlich nix zum verstellen/einstellen soweit ich mich erinnere. Wurde an der Zündung den was gemacht? Wie sieht den die Kerze aus nach den Startversuchen?

Gruss Ingo
Benutzeravatar
ingolino
 
Beiträge: 340
Registriert: 28.04.2017
Fahrzeug(e): Aprilia SR 50 Replika , Simson S51
Postleitzahl: 52538

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Werbung
Facebook-Seite von 50er-Forum