Vogue dreht durch

Beitragvon Ratlos » 10.08.2018 18:42

Hallo, ich hab mich hier angemeldet, weil ich ein Problem mit der Vogue 103 habe und nicht mehr weiter weiß. Die Vogue hat keinen richtigen Antrieb, will heißen, nachdem sie kurz angefahren ist, dreht die große Antriebsscheibe durch.mEs fühlt sich so an, als ob die Kette arretiert oder irgendwas anderes blockiert und keine Kraftübertragung auf das Hinterrad erfolgen kann . Der Antriebsriemen ist neu und auch die Kupplung habe ich auseinandergenommen, sauber gemacht und überprüft. Es hat sich nichts verbessert. Auffällig ist für mich, dass der Motor nur schwer sich gegen die Feder bewegen lässt. Was könnte die Ursache sein? Tretlager? Kettenspannung?
Schon jetzt danke für die Hilfe,

Dirk
Ratlos
 
Beiträge: 3
Registriert: 10.08.2018
 

Beitragvon Nordstern » 10.08.2018 20:15

Hallo Dirk,

die Riemenscheibe treibt auf der inneren Seite das Ritzel an.
Die Verbindung ist nicht fest, sondern über den Schieber auf der äußeren Seite arretiert.
Wenn diese Verbindung unterbrochen ist, findet kein Antrieb statt.
Du solltest diese Verbindung überprüfen, da sie gerne kaputt geht.

Lass von dir hören.

Glück auf
Ralf aus GE
Nordstern
 
Beiträge: 276
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon Ratlos » 10.08.2018 20:21

Hallo Ralf,
Danke für die Antwort. Meinst Du diesen grauen Schieber auf der Scheibe?

-- 10.08.2018 21:24 --

Ja der ist absolut fest, Dreck und Rost und die Scheibe bekomme ich auch nicht runter wegen festgerosteten Bolzen. Erst mal Danke.
Ratlos
 
Beiträge: 3
Registriert: 10.08.2018

Beitragvon Nordstern » 13.08.2018 19:51

Hallo Dirk,

genau das meinte ich, der Schieber löst die Verbindung zwischen Riemenscheibe und Ritzel.

Der Mechanismus ist aber überflüssig, du kannst das Ritzel auch fest mit der Riemenscheibe verbinden, aber runter muss sie auf jeden Fall.

Viel Erfolg

Ralf aus GE
Nordstern
 
Beiträge: 276
Bilder: 6
Registriert: 15.02.2016
Fahrzeug(e): Peugeot vogue 103, Schwalbe kr51/1, Piaggio nrg, Simson sr51b4, Honda cb500s
Postleitzahl: 45899

Beitragvon Ratlos » 19.08.2018 09:56

Vielen Dank Ralf, ich hab das Problem gelöst. Sie fährt jetzt. Der Schalter war zwar fest, aber nicht die Ursache. Das Ritzel war vollkommen abgefahren. Hab ne neue Scheibe gekauft und eingebaut.
Viele Grüße
Dirk
Ratlos
 
Beiträge: 3
Registriert: 10.08.2018
 

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Werbung
Facebook-Seite von 50er-Forum