Speedfight 2 SLS verliert Sprit und bekommt zu wenig Luft

Beitragvon exashox » 05.04.2018 14:29

Guten Tag zusammen,

ich hab mir letztes Jahr eine Speedfight 2 LC (WRC 307) gekauft. Lief ganz gut hatte nur Probleme beim Starten. Musste immer mit Bremsreiniger nachhelfen.

Das Problem war klar die Choke war defekt. Jetzt das erste tragische Ereignis. Ich hab diese gewechselt, was als geübter Bastler kein Problem war. Nur fuhr mein Roller plötzlich nur noch 5 Meter weit und ging dann aus.

Vergaser gereinigt - Nö, Benzinhahn getauscht - Nö, neuer Vergaser - Yep. Tja nur obwohl alles angeblich voreingestellt war und der wie der original Gurtner sein sollte, hatte der Roller nun gar keine Leistung mehr. Ohne Schnorchen gings dann halbwegs. Beim losfahren war Leistungstechnisch immernoch tote Hose und ich konnte Rauchzeichen versenden, aber warm lief er super.

Idee war die Choke ist mies eingestellt, aber haha die kann man ja nicht einstellen. Ergo ohne Schnorchen fahren und Starten schei***.

So nun das nächste Problem. Der Auspuff war nun mehr eine Rassel. Kurze sache Sito Plus drunter. Tja hatte nur kein SLS Anschluss. Kein Problem laut Forum kann der rumlungern wo man will oder sogar zu machen. Bei mir kommt da allerdings nicht nur Luft raus sondern Benzin. Nun ist mein Platz immer schön reseviert und das innere des Unterboden schön sauber.

Nun will ich den verkaufen. Warum? In meinen Augen ist die Speedfight einfach mies Designt. nicht von der Optik sondern die sachen sind entweder nicht zu Ende gedacht - Scheinwerfer, Helmfach - oder gar nicht für Wartung geeignet - Tachobirnen, Zündschloss wechsel.

Ergo um hab ich Möglichkeit 2 genommen um den SLS-Anschluss zu bearbeiten. Ihn dicht machen. Schlauch genommen Schraube rein. Dicht!

Wär ja schön wenns nun wie im Forum steht funktioniert. Nun geht er nämlich instant aus und zwar schei*** egal wie viel Standgas ich ihn einstelle. Beim Gas geben läuft er wenigstens noch, weswegen ich eine Überschwämmung von Benzin oder sonst was eher für unrealistisch halte.

Ich hätte gerne beim Verkauf auhc den Schnorchen wieder dran. Immerhin ist meine Speedfight sehr original gehalten und sollte vom Schnorchen nicht gedrosselt werden.

Aktuell hab ich ihn mit Schnrochen verbaut bei mir stehen. Stand geht er aus oder verliert Benzin und hat Entweder gar keine Leistung und einen Schnorchel oder erst nach 2min Vollgas Leistung und kein Schnorchel. Bzw. ohne Luftfilter sind es nur noch 30sek vollgas. :)

Also bitte wtf ist das Problem bei mir? *stress, genervt*

Für jede Hilfe wär ich furchtbar dankbar.

Link zum Vergaser: https://www.ebay.de/itm/12-mm-Vergaser-Gurtner-Nachbau-PEUGEOT-Speedfight-2-WRC-307-Speedfight-50/360632876457?hash=item53f764fda9:g:AbcAAOSw6GJZ5nSs
exashox
 
Beiträge: 2
Registriert: 05.04.2018
Fahrzeug(e): Simson S50 B1, Speedfight 2 LC
Postleitzahl: 45257
 

Beitragvon Tim.007 » 15.05.2018 22:19

Hey,

also, der Nachbauvergaser ist der grösste Müll. Du musst deine Düse übernehmen. Punkto Joke der läst sich sehr wohl einstellen, mann muss erst mit 2 Wasserpumpenzangen die ersten 2 Gweinde mit Gewalt überreden, das diese verklebt sind. Jocke abgesteckt heist, der ist voll offen und der Motor überfettet. Du musst den Jocke weiter reindrehen so ca 4 umdrehungen, das er mehr richtung zu geht.

Punto Benzin ausem SLS Anschluss, er läuft zu fett.

Zum letzten, der Speedfight ist einer der besten und langlebigsten, durchdachter Roller. Mach mal das was ich Dir sagte. Läuft er dann immer noch nicht ordentlich, sind die beiden Wellendichtringe der KW undicht. Kann man mit einen Trick so tauschen ohne den Motor ausbauen und zerlegen zu müssen.

LG
Tim.007
 
Beiträge: 15
Registriert: 12.05.2018
Postleitzahl: 48653

Beitragvon exashox » 17.05.2018 17:09

Super vielen Dank für die Antwort.

Nun falls du noch eine Bestätigung willst, dass die Nachbauvergaser kacke sind dann bitte:
Nämlich kann er den Standgas nicht halten, weil die Standgasschraube abgebrochen ist. Ich BETE das das abgebrochene Stück aus dem Eingang rausgefallen ist, ich befürchte allerdings anderes. Das traurige ist dass es genau dann passiert ist als ich den SLS-Anschluss gekapert habe.

Zudem war da eine >70er HD drinne. Anscheinend konnte ich es nur Dank der Gemischschraube noch im griff kriegen? Egal der Vergaser ist raus und der originale wieder drinne. Zusätzlich hab ich ein Abstimmset gekauft. Nun läuft der Vergaser mit einer 60er HD.

Dazu muss ich leider sagen, dass ich den Schnorchen und der Luftfilter perforiert habe. Nachher ist man immer schlauer. Ich hab wenigstens so gebohrt, dass es von außen nicht sichtbar ist und er nun nicht jeden schei*** anzieht.

Das ursprügnliche Problem das ich mit dem original Vergaser hatte war ja, dass dieser irgendwann kein Vollgas mehr angeommen hat. Sprich ich fahr los. Nach bisschen fahren nimmt er kein Vollgas mehr und und geht aus. Bei weniger gas läuft er noch. Beim kurzen warten geht wieder Vollgas.
Das gleiche Problem hatte er mit 50HD usw..

1tes Problem:
Bei 60HD läuft er jetzt sehr angenehm. Max 70-80 kmh wenn er warm ist (Ja Drossel ist erstmal raus).
Beim Starten kann ich direkt losfahren. Hier hat er aber nach dem schließen der Joke das Problem, dass er wieder keine Kraft hat beim gas geben, wenn ich etwas stehe (Ampelphase reicht da). Wenn ich die ganze zeit fahre läuft er ununterbrochen gut. Erst wenn ich 10-15Sek vollgas gebe, geht es wieder.

2tes Problem:
Das Problem was der alte vergaser hatte, dass er einfach nach langem gas geben kein gas mehr hat, tauch hin und wieder trotzdem auf. Aber völlig zufällig. Ich hab auf einer Teststrecke unfassbar viel gefahren und die ganze zeit das Problem nicht gemerkt. und dann Plötzlich in der Stadt wieder.
Was ich jetzt noch vor habe ist, alle schläuche mal auszutauschen. Ständig kürzen macht das Gummi auch nicht flexibler. Leider glaub ich nicht dass es daran liegt.

Also wie ich es beobachtet habe leigt Problem 2 an einer zu kleinen HD, weil es von 50 zu 60HD ja besser wurde und PRoblem 1 an eine zu große HD, weil er zu fett läuft.
Also nun was soll ich probieren? :D

Achja, das Kerzenbild kann ich irgendwie nicht lesen. es ist eine neue drinne und nach ner guten Strecke ist diese trocken, grau und geht leicht ins braune. Das gewinde ist nass. Ich konnte anhand des internets nicht herausfinden ob sie nun zu fett oder zu mager ist. das sie so merkwürdig aus. Ich wiederhol den test nochmal. Nicht dass sie nachher zu mager und zu fett abwechselnd läuft, wovor ich Angst habe.

Danke und schöne Grüße

PS: Ich mag die Speedfight an sich ja, sonst hätte ich sie nicht gekauft. Aber einige Dinge stören mich, wo ich den Architekten nicht ganz nachvollziehen kann.

- Seitliche Frontreflektoren ohne nutzen.
- Zwei Reflektoren nebeneinander für fern und abblendlicht und jeweils ne H4. Wo Okay mehr kann die Lima wahrs. nicht
- Langsamer Tacho
- Abrisschraube am Zündschloss
- Keine Aufhalterfedern für Helmfach
- Rucksackhalter (Vorne ist bei anderen ein Haltehacken o.ä. hab ich für die speedfight bisher nirgends gefunden)
exashox
 
Beiträge: 2
Registriert: 05.04.2018
Fahrzeug(e): Simson S50 B1, Speedfight 2 LC
Postleitzahl: 45257

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste