Zündung

Beitragvon lollod » 13.03.2018 21:44

Hallo...

Ich habe eine Peugeot 103 Mofa...bekomme aber keinen Zündfunke...oder nur einen seeehr schwachen... bei komplett ausgetauschter Zündung...innenliegend....Zündspule...Unterbrecher...Kondensator...
Woran könnte das liegen ??

Gruss

lothar
Dateianhänge
06c698f2-875b-44c6-b434-335f2a567134.JPG
06c698f2-875b-44c6-b434-335f2a567134.JPG (169.41 KiB) 451-mal betrachtet
72402cfb-fd82-4910-af58-661ec16227b9.JPG
72402cfb-fd82-4910-af58-661ec16227b9.JPG (180.4 KiB) 451-mal betrachtet
aa6faf99-7a5d-44a8-a385-4eecb6f8d6cd.JPG
aa6faf99-7a5d-44a8-a385-4eecb6f8d6cd.JPG (134.08 KiB) 451-mal betrachtet
Benutzeravatar
lollod
 
Beiträge: 61
Registriert: 25.06.2015
Fahrzeug(e): Kreidler RMC, Hercules Supra 4GP, Kreidler K54/32d, Kreidler Super4
Postleitzahl: 88356
 

Beitragvon Wolfram » 21.03.2018 17:00

image.jpg
image.jpg (688.64 KiB) 357-mal betrachtet
Schwacher Funke ohne Kerzenstecker, d.h. Nur das abisolierte Kabel gegen Masse? Wenn ja, tippe ich auf den Kondo, die Neuteile aus Fernost kannst Du meist in die Tonne kloppen.
Ruhe hast Du mit außenliegendem Kondo von Conrad. Mit etwas Lötkunst für < 2 Euro machbar.
Benutzeravatar
Wolfram
 
Beiträge: 47
Bilder: 10
Registriert: 26.10.2017
Fahrzeug(e): Peugeot 103, 104, GT10, GL10, 101
Postleitzahl: 04205

Beitragvon lollod » 21.03.2018 17:42

Hallo..

Danke..werde es versuchen.

Gruss

Lothar
Benutzeravatar
lollod
 
Beiträge: 61
Registriert: 25.06.2015
Fahrzeug(e): Kreidler RMC, Hercules Supra 4GP, Kreidler K54/32d, Kreidler Super4
Postleitzahl: 88356

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Werbung
Facebook-Seite von 50er-Forum