Jetforce Probleme

Beitragvon RSTMarc » 26.10.2021 21:01

Moin allerseits,

kurz zu meiner Person:
Ich heiße Marc, bin 17 Jahre alt und mache mein Abitur.
Ich habe eine Peugeot Jetforce c-tech 50ccm von 2009 gebraucht gekauft mit 12000km.
Direkt am Anfang, hatte ich einen Unfall damit aber dem mopped ging es soweit gut.

Ich hatte am Anfang schon das Gefühl, dass der Motor nicht sauber lief, daher habe ich eine neue Zk. gekauft.
Danach bin ich liegen geblieben, weil meine Sicherung korrodiert war.

Mein Problem ist, dass ich seit ca 1 1/2 Monaten von dem einen auf den anderen Tag im (Warmen) Zustand keine Leistung mehr hatte. Ich führe die neusten Vermutungen später auf daher Warmen in ().
Leistungsabfall d.h. Ich komme nicht mehr von der Ampel weg, weil ich nicht auf Drehzahl komme und ich fahre mit 20km/h einen Berg hoch.
Da ich bekannte in einer Kfz Werkstatt habe, habe ich diese drüber schauen lassen (mal eben umsonst) und diese stellten die Vermutung auf, dass es die Variomatik sei. Mein Chef (Ingenieur) bemerkte dann u.a. dass die Kupplung durchrutscht und abgenutzt war.

Dann haben wir eine kurze Internet Shopping Tour gemacht und direkt einen neuen Keilriemen, eine neue Variomatik mit Abstimmset und eine neue Kupplung bestellt.
Das ganze haben wir auch eingebaut.

Anfangs lief der Roller ganz gut aber im warmen Zustand wieder den Leistungsabfall.
Nun fuhr das Mopped 70km/h+
Die Beschleunigung war besser also er kam auf Drehzahl nach einer Weile und die Beschleunigung von 30 auf 70 war ganz ok.

Es verschlechterte sich aber leider immer etwas weiter und dann hatte nur jemand den Rat gegeben den Luftfilter mal abzumachen, weil er ein Problem mit der Luft vermutete.

Luftfilter ab und jetzt ist es ganz schlimm!
Ohne Luftfilter geht er beim Gas geben aus und dann dachte ich mir ok blöd aber egal machste den Luftfilter halt wieder dran. Pustekuchen! Der Roller ist nun sehr schwach.
Zudem bemerkten wir dann Benzin im Luftfilter und dass der Vergaser Benzin spuckt. Etwas gelesen und dem Vergaser ein Ultraschallbad gegönnt.
Zusammengebaut und leider nicht besser.
Dann etwas gelesen und bei manchen scheint der Schwimmer inkl. Ventil das Problem zu sein.
Also einen neuen Schwimmer und eine Neues Ventil rein und nichts hat sich geändert.

Der Luftfilter ist weiterhin mit Benzin voll.
Daher nahm ich an, dass zu wenig luft durch kommt.

Und mein Auspuff ist der Originale Rostauspuff und ist am Endschalldämpfer nicht ganz dicht.

Ich bitte dringend um Hilfe.
Vielen Dank.
RSTMarc
 
Beiträge: 1
Registriert: 30.07.2021
 

Zurück zu Peugeot

  • Ähnliche Themen
    Antworten
    Zugriffe
    Autor

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste


Werbung
Facebook-Seite von 50er-Forum